Sie sind nicht angemeldet.

Toolman

Anfänger

  • »Toolman« ist männlich
  • »Toolman« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 27. Juli 2020

Wohnort: Felixdorf

Typ: 400E

Typ: 316 4x4 L2H2

Typ: Mehari

Baujahr: 1993

Baujahr: 2017

Baujahr: 1980

  • Nachricht senden

41

Freitag, 27. November 2020, 08:22

Nein, nur der Neuwagenpreis ist sehr luxoriös. Den hab ich direkt so bestellt.
cheers
Martin

Toolman

Anfänger

  • »Toolman« ist männlich
  • »Toolman« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 27. Juli 2020

Wohnort: Felixdorf

Typ: 400E

Typ: 316 4x4 L2H2

Typ: Mehari

Baujahr: 1993

Baujahr: 2017

Baujahr: 1980

  • Nachricht senden

42

Samstag, 28. November 2020, 10:34

Nachdem ich ihn gestern kurz auf der Bühne hatte hab ich endlich die Herkunft der vorderen Stoßstange klären könne.
Die wurde von HELLA gebaut. 8| Wieder was gelernt. :shock:



Dürfte so selten sein dass das I-Netz nur EIN Foto dazu ausspuckt.

https://up.picr.de/39960012ev.jpg
cheers
Martin

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIESEL« (28. November 2020, 14:11) aus folgendem Grund: Link rechtehalber umgewandelt


Toolman

Anfänger

  • »Toolman« ist männlich
  • »Toolman« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 27. Juli 2020

Wohnort: Felixdorf

Typ: 400E

Typ: 316 4x4 L2H2

Typ: Mehari

Baujahr: 1993

Baujahr: 2017

Baujahr: 1980

  • Nachricht senden

43

Mittwoch, 24. Februar 2021, 14:58

Neues Jahr - neue Abenteuer

Gestern hab ich ihn dem Winterschlaf entrissen, er sprang sofort wieder an :D und ich fuhr ne Runde cruisen.... bis...

... nach 10 min lief er immer schlechter, nahm kein Gas an, ich habs gerade noch kraftlos heim geschafft und er erstarb. ?(

Heute Morgen sprang er auf den Drücker wieder an und lief wieder perfekt...10min... danach gings wieder von vorne los. Schlechter Leerlauf, kaum Gasannahme bis zum Absterben. Abgase stinken wie aus einem 64er Mustang der zu fett eingestellt ist.

Jetzt versuche ich das Problem einzugrenzen, sobald er warm wird mag er nicht so recht, kalt läuft er astrein.

Wo kann ich da anfangen zu suchen?

Luftmassenmesser?
Lambdasonden?
Verteilerkappen?
...

Ausschließen kann ich:
- schlechter Sprit
-Wasser im Tank (stand im Freien übern Winter)
- Spritpumpen/Filter

... da wäre er auch kalt beschissen gelaufen.
cheers
Martin

Toolman

Anfänger

  • »Toolman« ist männlich
  • »Toolman« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 27. Juli 2020

Wohnort: Felixdorf

Typ: 400E

Typ: 316 4x4 L2H2

Typ: Mehari

Baujahr: 1993

Baujahr: 2017

Baujahr: 1980

  • Nachricht senden

44

Mittwoch, 24. Februar 2021, 19:23

Nachdem ich heute offensichtlich nicht der Einzige mit diesem Problem bin

W124er geht einfach aus wenn der Motor warm wird!

werde ich mich als Erstes über die Zündanlage hermachen.
cheers
Martin

Mad_Mat

Profi

  • »Mad_Mat« ist männlich

Beiträge: 1 214

Registrierungsdatum: 9. Dezember 2007

Wohnort: Tettnang

Typ: E280T@320, 280T, C55T AMG, 190E 2.6, T4 2,5TDI mit großem Turbo

  • Nachricht senden

45

Mittwoch, 24. Februar 2021, 23:03

Beim V8 sind die Verteilerkappen immer ein Thema.

Fritten-Pete

Erleuchteter

  • »Fritten-Pete« ist männlich

Beiträge: 3 593

Registrierungsdatum: 17. April 2006

Wohnort: Bayern

Typ: 300TD

Typ: 500E

Typ: MB-trac 1400

Baujahr: 1992,1993

  • Nachricht senden

46

Donnerstag, 25. Februar 2021, 12:40

Servus,


genau so ists, da wirst du auch fündig werden bei den Kappen...


Gruß Peter
Der Neid der Menschen zeigt an wie unglücklich sie sich fühlen und ihre beständige Aufmerksamkeit auf fremdes tun und lassen, wie sehr sie sich langweilen.

Toolman

Anfänger

  • »Toolman« ist männlich
  • »Toolman« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 27. Juli 2020

Wohnort: Felixdorf

Typ: 400E

Typ: 316 4x4 L2H2

Typ: Mehari

Baujahr: 1993

Baujahr: 2017

Baujahr: 1980

  • Nachricht senden

47

Donnerstag, 25. Februar 2021, 13:24

Da die Neuen noch nicht da sind habe ich die Alten mal ausgebaut und gereinigt, vll. schaffe ich die 8km heim damit noch. :thumbup:

Waren schon arg dreckig und verbraucht aber keine Ölrückstände wie erwartet. Ich drück mir selber die Daumen heute Abend. :thumbsup:
cheers
Martin

kirk67

Fortgeschrittener

  • »kirk67« ist männlich

Beiträge: 261

Registrierungsdatum: 12. Oktober 2016

Wohnort: Blieskastel

Typ: 260E

Typ: E50AMG

  • Nachricht senden

48

Freitag, 26. Februar 2021, 23:09

könnte vllt. auch der kurbellwellensensor sein.

Toolman

Anfänger

  • »Toolman« ist männlich
  • »Toolman« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 27. Juli 2020

Wohnort: Felixdorf

Typ: 400E

Typ: 316 4x4 L2H2

Typ: Mehari

Baujahr: 1993

Baujahr: 2017

Baujahr: 1980

  • Nachricht senden

49

Mittwoch, 3. März 2021, 17:57

So, heute kamen die Teile, nach etwas mehr als einer Stunde waren beide Seiten gewechselt, incl. Nockenwellensimmering. Sind beide schon undicht gewesen.




war höchste Eisenbahn so grottig wie die aussehen.







Bei der abschließenden Probefahrt sind keine Aussetzer mehr aufgetreten, hoffen wir dass es das jetzt war.
cheers
Martin

Toolman

Anfänger

  • »Toolman« ist männlich
  • »Toolman« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 27. Juli 2020

Wohnort: Felixdorf

Typ: 400E

Typ: 316 4x4 L2H2

Typ: Mehari

Baujahr: 1993

Baujahr: 2017

Baujahr: 1980

  • Nachricht senden

50

Freitag, 5. März 2021, 10:59

So, kaum läuft er ... kitsch it up!

cheers
Martin

Toolman

Anfänger

  • »Toolman« ist männlich
  • »Toolman« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 27. Juli 2020

Wohnort: Felixdorf

Typ: 400E

Typ: 316 4x4 L2H2

Typ: Mehari

Baujahr: 1993

Baujahr: 2017

Baujahr: 1980

  • Nachricht senden

51

Dienstag, 23. März 2021, 18:37

Das mistige Pioneer App-Radio (was ne Fehlinvestition) gegen ein klassisches Radio getauscht. Und gleich wieder gefühlt wie in den 90ern. Die Haptik ist toll, der Klang besser als vom Pioneer-Mist.
Warum hab ich das nicht gleich eingebaut? ?(



cheers
Martin

Toolman

Anfänger

  • »Toolman« ist männlich
  • »Toolman« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 27. Juli 2020

Wohnort: Felixdorf

Typ: 400E

Typ: 316 4x4 L2H2

Typ: Mehari

Baujahr: 1993

Baujahr: 2017

Baujahr: 1980

  • Nachricht senden

52

Samstag, 27. März 2021, 14:23

Sommerschuhe angelegt







cheers
Martin

Toolman

Anfänger

  • »Toolman« ist männlich
  • »Toolman« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 27. Juli 2020

Wohnort: Felixdorf

Typ: 400E

Typ: 316 4x4 L2H2

Typ: Mehari

Baujahr: 1993

Baujahr: 2017

Baujahr: 1980

  • Nachricht senden

53

Freitag, 2. April 2021, 19:19

Heute in der Werkstatt den rostigen Originalauspuff gegen eine schön glänzende Anlage von Fox getauscht. Jetzt versteckt sich der 8-Ender auch akustisch nimmer so.




... und beim Heimfahren ist er mir immer mehr verreckt, kaum mehr Gas angenommen bis 20m vor meinem Haus nix mehr ging und ich mit dem letzten Schwung in den Parkplatz gerollt bin.

Das Plastiknubsi dass im Gestänge eingehängt wird hat sich vertschüsst. Natürlich sind Nachbau-Kabelzüge fürn 400er derzeit nirgends verfügbar, 'n Originaler kostet wieder 150€

Da kommt mein Fundus an Gummitüllen zu pass und ich hab einfach was gebastelt, schauma mal wie lange das hält. :kaffee2:


cheers
Martin

Toolman

Anfänger

  • »Toolman« ist männlich
  • »Toolman« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 27. Juli 2020

Wohnort: Felixdorf

Typ: 400E

Typ: 316 4x4 L2H2

Typ: Mehari

Baujahr: 1993

Baujahr: 2017

Baujahr: 1980

  • Nachricht senden

54

Dienstag, 3. August 2021, 10:02

So, der nächste Angstgegner ist dran bevor er einen gröberen Schaden verursacht.
Gestern kam ein originaler Mb-Motorkabelbaum, der obere erst mal.

Werde ich demnächst wechseln. Ich drück mir vorsichtshalber selber die Daumen dafür. :thumbsup:

cheers
Martin

kirk67

Fortgeschrittener

  • »kirk67« ist männlich

Beiträge: 261

Registrierungsdatum: 12. Oktober 2016

Wohnort: Blieskastel

Typ: 260E

Typ: E50AMG

  • Nachricht senden

55

Dienstag, 3. August 2021, 15:12

Heute in der Werkstatt den rostigen Originalauspuff gegen eine schön glänzende Anlage von Fox getauscht. Jetzt versteckt sich der 8-Ender auch akustisch nimmer so.




... und beim Heimfahren ist er mir immer mehr verreckt, kaum mehr Gas angenommen bis 20m vor meinem Haus nix mehr ging und ich mit dem letzten Schwung in den Parkplatz gerollt bin.

Das Plastiknubsi dass im Gestänge eingehängt wird hat sich vertschüsst. Natürlich sind Nachbau-Kabelzüge fürn 400er derzeit nirgends verfügbar, 'n Originaler kostet wieder 150€

Da kommt mein Fundus an Gummitüllen zu pass und ich hab einfach was gebastelt, schauma mal wie lange das hält. :kaffee2:





ist da nicht die führungsbüchse ,die vorher aus gummi war und jetzt aus Plastik,die gibt es doch einzeln.

A2023010093

Kirk

Fortgeschrittener

  • »Kirk« ist männlich

Beiträge: 440

Registrierungsdatum: 11. September 2008

Wohnort: Heilbronn / Baden Württemberg

Typ: E 220

Baujahr: 11/05/1995

  • Nachricht senden

56

Freitag, 6. August 2021, 01:46

ich hätte da mal eine Frage, da sich meiner derzeit noch im "Winterschlaf" seit 1,5 Jahren befindet... kommt mir so allmählich die Frag auf, was passiert mit dem Sprit. Hatte ihn ja vollgetankt... wie alt kann der Kraftstoff werden? Und wenn ich den jetzt noch bis kommendes Jahr stehen lassen sollte, kann ich den Sprit problemlos benutzen, oder lieber absaugen?

Grüße

Beiträge: 915

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

57

Freitag, 6. August 2021, 08:20

Moin,
das ist wahrscheinlich ähnlich wie die Frage nach dem richtigen Motoröl. :D
Ich habe bisher nur einmal bei einer uralten Schneefräse den Tank abgesaugt, weil da nix zündwilliges mehr drin war. Ansonsten sagen viele, das Sprit nicht älter als 3-6 Monate sein sollte. Meiner Erfahrung nach ist das auch bei mehr als einem Jahr unproblematisch. Ich würde bei Erwecken das einfach probieren. Wenn er nicht läuft ist das aber eine der ersten Ideen, bevor man den großen Teieweitwurf beginnt.
Grüße
Otthardt

Kirk

Fortgeschrittener

  • »Kirk« ist männlich

Beiträge: 440

Registrierungsdatum: 11. September 2008

Wohnort: Heilbronn / Baden Württemberg

Typ: E 220

Baujahr: 11/05/1995

  • Nachricht senden

58

Freitag, 6. August 2021, 08:24

Na das ist doch schonmal ne Aussage die mich beruhigt. Danke für die schnelle Antwort

Toolman

Anfänger

  • »Toolman« ist männlich
  • »Toolman« ist der Autor dieses Themas

Beiträge: 48

Registrierungsdatum: 27. Juli 2020

Wohnort: Felixdorf

Typ: 400E

Typ: 316 4x4 L2H2

Typ: Mehari

Baujahr: 1993

Baujahr: 2017

Baujahr: 1980

  • Nachricht senden

59

Donnerstag, 2. September 2021, 16:09

A2023010093



Danke, ja das ist sie.
cheers
Martin

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?