Sie sind nicht angemeldet.

p2m

Schüler

Beiträge: 118

Registrierungsdatum: 27. August 2017

Typ: 200TE

  • Nachricht senden

161

Montag, 17. Februar 2020, 21:10

als Abschluss noch eine Lackpolitur, würde dem Blauen sicher gut stehen
einen schönen Gruß
Andreas

Otthardt

Fortgeschrittener

Beiträge: 419

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

162

Dienstag, 18. Februar 2020, 14:26

Zitat von »Otthardt«



Warum ist H im Ausland schlecht? Du machst mir Angst
kannst dich entspannen ...hatte ich falsch abgespeichert. Ist dem / im Ausland egal.
Bin schon wieder ganz entspannt :kaffee3:
Hab natürlich nach neuen Infos gesucht und mir jetzt diese Green-zones app geladen. Mal schauen wie lange man noch mit Oldies durch Europa fährt :stickpoke:
Grüße
Otthardt

163

Mittwoch, 19. Februar 2020, 22:45

als Abschluss noch eine Lackpolitur, würde dem Blauen sicher gut stehen


:D ...bis zum "Abschluss" wird es noch lange dauern. DÖFF....dann Fahrwerk einstellen....dann Vordersitze raus und graues Zeug rein und dann mindestens den rechten vorderen KoTi machen oder wegschmeißen, je nach Befund nach Abbau....dann das Blech unter dem WiWa rausschnibbeln und vernünftig machen.....und noch schauen, was mit dem "überholten Getriebe" im Alltag ist und dann eventuell noch die Rübe runterreißen.....ist auch schon wieder 155.000 km her, dass da was gemacht wurde....nebenbei Kurbelwellensimmerring machen usw....


also beim Polieren bin ich noch lange nicht ;)

ergo...ein paar nette Achsen machen noch kein Topauto


heute bin ich nochmal drunter durchgegangen und habe die Plastikteile an Benzinpumpen, Federlenker und die "Blindblende" um den Mitteltopf grob gesäubert und drangeschraubt

....war alles total eingeölt und gedreckt...

An der hinteren Höhe (40cm) kann ich nicht wirklich was tun, bevor ich nicht getankt habe

also werde ich die Regelstange auch erst mit Roter Nummer richtig rum einhängen (oben gehört sie ja auf die andere Seite)



habe heute zum ersten Mal online ne elektronische Versicherungsnummer fürs Kurzzeitkennzeichen geordert....hat 3 Minuten mitem händi gedauert :rolleyes:

Freitag habe ich frei...dann kann ich zum Amt...so denn nach Weiberfastnacht da jemand wach ist :rofl


und dann ab nachem DÖFF mit der blauen Karre :thumbup:





Ohje...so ein fieses Lenkrad hatte ich noch nie im 124 in Händen



das muss wech :thumbdown:

Schnupper

Fortgeschrittener

Beiträge: 327

Registrierungsdatum: 1. Mai 2017

  • Nachricht senden

164

Donnerstag, 20. Februar 2020, 07:43

habe heute zum ersten Mal online ne elektronische Versicherungsnummer fürs Kurzzeitkennzeichen geordert
lohnt sich sehr, find ich, wenn ich an die netten Pauschalpreise an den Zulassungsstellen denke. Naja, die Schilder muß man ja trotzdem da kaufen, weil man die Nummer vorher nischt kennt - so hat jeder was. - Viel Erfolg morgen & alaaf (angesichts der Köln-Nähe) :prost:

flyingarn

Fortgeschrittener

  • »flyingarn« ist männlich

Beiträge: 367

Registrierungsdatum: 15. August 2011

Wohnort: Heiligenhaus

Typ: W124 300 Diesel+ W201 Azzurro+ W201 2,6

Baujahr: W201 Azzurro Bj 92

Baujahr: 300 Diesel Bj 88

Baujahr: W201, 2,6, Bj. 04.88

  • Nachricht senden

165

Donnerstag, 20. Februar 2020, 08:41

:daumen:
Saubere Arbeit Berni....btw .diese schönen roten Zeiger im KI ......machen was her, aber passen zum Ping Pling Radio ;)

Liebe Grüße

166

Freitag, 21. Februar 2020, 01:30

btw .diese schönen roten Zeiger im KI ..

jetzt, wo du es erwähnst, fällt es auf.
Lässt darauf schließen, das einer der Vorbesitzer sich schon mal drum gekümmert hat.
Dabei leider den falschen Farbton erwischt.
Ist ungefähr so, wie Spinnhuddele im KI, weil die Karre zu lange stand. :schlag:

Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

167

Freitag, 21. Februar 2020, 14:26

roten Zeiger im KI


:whistling: jetzt wo ihr es gesehen habt......ist mir bisher nicht aufgefallen.....war ja immer unter oder neben der Karre zu Gange ;)

Ping Pling Radio ;)


...das Ding bleibt erstmal drinnen :D ...kann USB, CD und läuft problemlos....jetzt wo ich kapiert habe wie man es bedient :kaffee2:

DÖFF....


Fast 2 Stunden auf dem Amt gesessen...."Ausfall des Systems....es kommt zu erheblichen Wartezeiten...". Da nutzte mir meine gute Startnummer 16 nicht viel :a.voll:


Dann endlich mit den Kurzzeitkennzeichen die Karre aus der Halle befreit und zur AU in die DÖFFhalle getuckert



war ruckzuck erledigt! Alle Balken waren dunkelgrün.....gar keine Anlaufzeit, so schnell gehen normalerweise nur 124 Diesel ;)

ist ja auch leistungsmäßig nur knapp vorm 200 D :thumbsup:


Dann musste ich allerdings warten.....der graue 203 vor mir erwies sich als "Krankenschein" :D ....bestimmt 20 Minuten haben die 3 Jungs von der Prüfstelle sich Begriffe wie Querlenker rechts ausgeschlagen....usw. zugerufen :rauchen:



Dann sind sie einmal unter dem Blauen durchgelaufen mit dem selben Spruch, den sie immer aufsagen, wenn ich mit nem 124 vorbeikomme....."ist doch eh alles neu hier an der Karre..."



...also Krankenschein kann als Andenken weggeheftet werden

_________________________________________________________--

dann die erste Fahrt um Baumaterial zu holen genutzt und durch die Waschstraße gekurvt um wenigstens mal saubere Finger zu behalten, wenn ich den Blauen anfasse






Dann habe ich noch einen Termin zum

Fahrwerk einstellen


gemacht.....karnevalsbedingt erst am Dienstag.....bis dahin geht die rote Nummer ja noch.

Bis dahin muss ich mich noch um den Steuerdruck des Getriebes kümmern.....schaltet erst bei 3,5 K vom 2ten in 3 und gar erst bei 4,5 k in den 4ten :stickpoke:

etwas Öl habe ich schon aufgefüllt....

Robi500SE

Fortgeschrittener

Beiträge: 270

Registrierungsdatum: 19. Mai 2017

Wohnort: 40.. + 68..

Typ: 124050 124088

Typ: 126036

  • Nachricht senden

168

Freitag, 21. Februar 2020, 15:01

Glückwunsch, Bernd. War ja nen bisschen zu erwarten.
Gruß Robi

NuDirect

Fortgeschrittener

  • »NuDirect« ist männlich

Beiträge: 258

Registrierungsdatum: 28. März 2008

Typ: W124 260 E C 32 AMG S203 S124 300 TE-24 Sportline

Baujahr: 1990

Baujahr: 2002

  • Nachricht senden

169

Freitag, 21. Februar 2020, 15:53

Moin Bernd,

sehr gut gelaufen, meine Glückwünsche dazu. Ich finde es immer wieder beeindruckend, in was für einer kurzen Zeit Du so eine Sanierung durch ziehst.

Gruss,

Hajo

Schnupper

Fortgeschrittener

Beiträge: 327

Registrierungsdatum: 1. Mai 2017

  • Nachricht senden

170

Freitag, 21. Februar 2020, 16:38

....."ist doch eh alles neu hier an der Karre..."
war klar, aber trotzdem: Top Leistung, wenn ich so zurückdenke an den Start ... Chapeau! :thumbsup:

freedo

Fortgeschrittener

  • »freedo« ist männlich

Beiträge: 340

Registrierungsdatum: 7. Juli 2015

Wohnort: Niedersachsen

Typ: S124 E320

Baujahr: 1995

  • Nachricht senden

171

Freitag, 21. Februar 2020, 18:15

Einfach top Arbeit! Und super zu verfolgen.

flyingarn

Fortgeschrittener

  • »flyingarn« ist männlich

Beiträge: 367

Registrierungsdatum: 15. August 2011

Wohnort: Heiligenhaus

Typ: W124 300 Diesel+ W201 Azzurro+ W201 2,6

Baujahr: W201 Azzurro Bj 92

Baujahr: 300 Diesel Bj 88

Baujahr: W201, 2,6, Bj. 04.88

  • Nachricht senden

172

Freitag, 21. Februar 2020, 19:53

Sag ich doch,

Mein Azzurro und der 2.6er werden vorm TÜV auch nur so kontrolliert und ggf. eingestellt, dass die um die 50 pendeln. Gehen jedes mal problemlos durch die AU.

kirk67

Schüler

  • »kirk67« ist männlich

Beiträge: 108

Registrierungsdatum: 12. Oktober 2016

Typ: 260E

Typ: E50AMG

  • Nachricht senden

173

Samstag, 22. Februar 2020, 13:56

glückwunsch bernd,jetzt haste ein lastesel für den bau. :thumbsup:

Mr_Freeman

Anfänger

Beiträge: 35

Registrierungsdatum: 29. Oktober 2019

  • Nachricht senden

174

Samstag, 22. Februar 2020, 19:30

Das ist ja ein Neuwagen 8o .

175

Samstag, 22. Februar 2020, 19:50

um die 50 pendeln


jepp....nach der AU drehe ich dann meist etwas fetter ;)

lastesel für den bau. :thumbsup:


:teufel:

Das ist ja ein Neuwagen 8o .


:rofl könnt ihr euch mal einigen :D :D

Habe heute bei vollem Tank mal noch nen 40 Kg Zementsack in den Kofferraum gelegt und dann die Höhe hinten auf 39 cm einreguliert :shock: ....Zementsack wieder raus und 10 km gefahren.....jetzt sinds nur noch 37,5 cm :piepts ....also morgen wieder 1,5 Zentimeter hoch den Po :rolleyes: ....irgendwann hab ichs :D


Bin jetzt mal ne gute Stunde ausgiebig gefahren:

Bis dahin muss ich mich noch um den Steuerdruck des Getriebes kümmern.....schaltet erst bei 3,5 K vom 2ten in 3 und gar erst bei 4,5 k in den 4ten

etwas Öl habe ich schon aufgefüllt....


;( ....Ölstand habe ich inzwischen korrigiert. Die Karre war fast unfahrbar.....mit 50 im 2 ten Gang und dann ne Schaltung über 3500 U/min....in den 4ten gar erst jenseits der 4500 U/min.


Habe den Steuerdruckzug dann nochmal komplett neu justiert und die Unterdruckschläuche von der Modulierdose und vom Steuerdruckzug neu gesteckt....sowohl am Getriebe, als auch im Motorraum. Da scheint nichts falsch zu sein.


Mit neu einjustiertem Steuerdruckzug schaltet der Automat jetzt nett bei jeweils so 2000 U/min hoch, wenn man wenig!!!! Gas gibt. Dann laufen Hochschaltungen und Rückschaltungen gut.

Trete ich aber mittel bis voll aufs Gas, dann schaltet der Hobel erst irre spät hoch und nach Kickdown auch bei 5000 U/min nicht in den 4ten hoch :S

Auch vom Gas gehen bei 4000 U7min und mehr führt nicht zum Hochschalten.


Wenn ich nach nem Kickdown anhalte und nicht auf N zwischenschalte bleibt der Spuk.....das Getriebe schaltet nicht oder erst jenseits der 4000 U/min hoch.....auch wenn man ganz langsam Gas gibt :(


Habe noch nichts nachgelesen......also keinen Schimmer woran es liegt....so macht das Fahren jedenfalls nicht viel Spaß X(

176

Sonntag, 23. Februar 2020, 00:22

Kickdownschalter mal durchmessen, bzw. testweise mal abklemmen.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

177

Sonntag, 23. Februar 2020, 00:47

Was mir noch dazu eingefallen ist, Kickdownventil HR am Getriebe mal rausnehmen und gucken ob des hängt.
12 V druff und dann muss es leichtgängig hin und her.
Dann war da noch was mit dem Fliehkraftregler, da müsste dann der hintere Deckel für ab. ;(
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

178

Sonntag, 23. Februar 2020, 01:04

Kickdownschalter mal durchmessen, bzw. testweise mal abklemmen.


:genauuu also im Fußraum rumkrabbeln

Werde mal nach dem Ventil am Getriebe schauen.

Habe grade das hier gefunden....ist vom 126er

KLICK Magnetventil

Dann war da noch was mit dem Fliehkraftregler, da müsste dann der hintere Deckel für ab.



:rant: ...ich will das nicht :S

werde morgen mal beide Unterdruckleitungen am Getriebe durchpusten.

Es ist halt komisch.....wenn man sanft Gas gibt schaltet es hoch. Wenn man ordentlich Gas gibt schaltet es manchmal auch......manchmal aber nicht.....dann erst wenns in höhere Drehzahlen geht.

Werde es mal prüfen. Mit dem Getriebeöl kanns eventuell auch was zu tun haben :?: ...keine Ahnung was da für ein Öl drinnen ist. Das Getriebe wurde ja irgendwie gemacht....aber ich habe keine Infos was und warum.

Robi500SE

Fortgeschrittener

Beiträge: 270

Registrierungsdatum: 19. Mai 2017

Wohnort: 40.. + 68..

Typ: 124050 124088

Typ: 126036

  • Nachricht senden

179

Sonntag, 23. Februar 2020, 07:40

Dann war da noch was mit dem Fliehkraftregler

Ja, also wenn der Kickdown-Schalter nicht ist, dann kann man noch das Kickdown-Ventil hinten am Getriebe prüfen. Ob freigängig ist.
Aber wenns das nicht ist, ist man schnell an einem nicht korrekten Reglerdruck.

Der Fliehkraftregler ist allerdings nicht unter dem hinteren Deckel (das ist der hintere Gehäusedeckel, aus dem die Welle rauskommt), sondern hinten am Getriebe, hinter einem seitlichen, kleineren Deckel, fahrerseitig. Kommt man so dran, muss noch nicht mal mehr ATF raus.
Brauchst keinen Bammel vor dem ATF haben, was da dann dröppeln könnte. Ist nicht schlimmer als ne TE-Achse machen.

Ich würde AUf JEDEN FALL das ATF raus machen UND außerdem im Schaltschiebergehäuse nach dem Regelschieber-Steuerdruck schauen, ab da alles sauber ist.
Oder vorher mal während de Fahrt den Reglerdruck messen. Steht im WIS.
Gruß - Robi
P.S. der Modulierdruck hat mit dieser Sorte Schaltproble nicht zu tun... Es ist der Reglerdruck. Das sind ja genau die beiden Einflussgrößen bei den hydraulischen Wandlerautomaten: Reglerdruck, wann geschaltet wird; Modulierdruck, wie geschaltet wird.

180

Sonntag, 23. Februar 2020, 22:03

Dann war da noch was mit dem Fliehkraftregler

fahrerseitig. Kommt man so dran

:rant: ....jane iss klar ihr beiden. Hinter dem Deckel wirds normal doch bei eingebautem Getriebe fummelig :kaffee3:



werde den Fliehkraftregler zunächst mal hinter dem Deckel lassen. Ich glaube, so wie die Leitungsschraube da aussieht war da allerdings noch nie jemand dran.

Kickdownschalter und Ventil habe ich nicht genauer geprüft......Kickdown funktioniert...nur die Hochschaltung, wenn man vom Gas geht kommt nicht. Unterdruckleitungen habe ich ausgebaut und getestet....sind dicht ohne Quetschungen und Brüche. Also an den Leitungen wird es eher nicht liegen.
__________________________________________________________________________________

Mal zu dem, was ich mir heute dank eurer Tipps mal so ergrübelt habe. Vorweg: Am Dienstag ist letzter Tag mit Kurzzeitnummer und um 12.00 Uhr Termin um das Fahrwerk einzustellen. Bedeutet....Am Dienstag muss der Blaue zur Vermessung auf eigener Achse rollen.

Also wird es nicht klappen, den Schaltschieber zu zerlegen oder den Fliehkraftregler rauszufummeln.....da ich am Rosenmontag hier nirgends Teile bestellen kann, die ich Dienstag in der Frühe hätte :S



Aber etwas habe ich dann schon probiert


Heute morgen mal den Peilstab bei stehendem, kaltem Motor mehrmals gezogen und das Teil zeigt locker 7 cm über der max - Markierung an....bei warmem Getriebe hatte ich eigentlich gedacht, der Ölstand sollte stimmen...



Dann habe ich mal ne Ölprobe unten aus der Ölwanne gezogen



dunkelbraune Brühe....nix rot

Also habe ich die Soße grade abgelassen



stank nicht übermäßig....aber keine Ahnung was für Öl da drinnen war.

Morgen werde ich mal versuchen in Ruhe das Unterdruckelement für den Steuerdruck rauszunehmen....der Dichtring darunter ist ja platt....hatte ich gemerkt, als ich die rechte vordere Achsseite gemacht habe.....durch den Schrägstand (linkes Vorderbein hoch) begann an der Dichtung des Druckelements zu siffen


Allerdings werde ich keinen Unterdruck messen können (soll 400 mbar sein). Ich habe nichts um es zu prüfen ;(

Den Schaltschieberkasten versuche ich mal vorsichtig abzunehmen.....vielleicht hängt ja einer der Kolben aufgrund von nem Span etc. ...aber mehr wird Ersatzteilmäßig nicht gehen.


Dann wird die Wanne mit neuer Dichtung und Filter wieder drangeschraubt und geschaut ob das Getriebe mit frischem Fuchs-Öl pünktlicher hochschaltet.


Jepp Robi....der Modulierdruck sollte O.K. sein....die Schaltvorgänge laufen IMHO passend zu den Betriebszuständen ab.
»Rentnerdaimler« hat folgende Datei angehängt:
  • IMG_9637.JPG (251,83 kB - 25 mal heruntergeladen - zuletzt: 24. Februar 2020, 20:54)

Verwendete Tags

S 124

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?