Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 1 051

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

241

Mittwoch, 19. Januar 2022, 10:38

Ach ja, es ist hilfreich den Stabi schon einzubauen und auf Freigängigkeit bei den Leitungen zum Niveauregler zu prüfen, das ist schon recht eng und wenn erst die Achse drin ist kommt da nicht mehr wirklich hin.
Grüße
Otthardt
»Otthardt« hat folgende Datei angehängt:
  • IMG_5237.jpg (169,28 kB - 60 mal heruntergeladen - zuletzt: 8. März 2022, 22:19)

mallnoch

Erleuchteter

  • »mallnoch« ist männlich

Beiträge: 3 319

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: Limo 300E in Farbe 122

Typ: 230TE (Upgrade 300TE) in Farbe 122,

Typ: als Reserve: Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

242

Mittwoch, 19. Januar 2022, 11:33

Sieht lecker aus der Kombi

Gesendet von meinem H8324 mit Tapatalk
Limo 300E LPG

Twix

Schüler

  • »Twix« ist männlich

Beiträge: 84

Registrierungsdatum: 17. Oktober 2021

Typ: W 201 190d

Typ: W 124 250 d

  • Nachricht senden

243

Mittwoch, 19. Januar 2022, 15:19

Mit welchem Schweißgerät arbeitest du?

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 1 051

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

244

Mittwoch, 19. Januar 2022, 22:45

Sieht lecker aus der Kombi
Danke Marcel!

Mit welchem Schweißgerät arbeitest du?
Ich hab ein Güde 192/6k. Dafür dann ein Binzel evo Schlauchpaket. Is kein Rehm oder Dalex o.ä. aber macht wat es soll und mit dem guten Schlauchpaket kommt auch die etwas mickrige 2Rollendrahtführung gut zurecht. Mehr als 10l Flaschen passen da nicht gut drauf und der Griff is nur Plaste. Den Schalter musste ich nach ca. 5 Jahren tauschen, ansonsten nur Gas und Draht.
Grüße Otthardt

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 1 051

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

245

Sonntag, 23. Januar 2022, 11:04

Was so ne rostige Schelle ausmachen kann :shock:
Also schnell noch welche nachgeordert und eingebaut.
Stabi vorne bei der Gelegenheit auch gleich mal rausgenommen und vom groben Rost befreit.
Den muß ich aber noch strahlen vorm Neulack. Ich glaub ich muß bei dem hier vorne gleich weitermachen, da nagt der Rost auch schon, aber alles noch im Rahmen.
Nur warten sollte man glaub ich nicht.
Grüße
Otthardt
»Otthardt« hat folgende Dateien angehängt:
  • IMG_5250.jpg (102,22 kB - 44 mal heruntergeladen - zuletzt: 8. März 2022, 22:19)
  • IMG_5251.jpg (122,06 kB - 46 mal heruntergeladen - zuletzt: 8. März 2022, 22:20)
  • IMG_5252.jpg (180,85 kB - 41 mal heruntergeladen - zuletzt: 8. März 2022, 22:20)

kirk67

Fortgeschrittener

  • »kirk67« ist männlich

Beiträge: 350

Registrierungsdatum: 12. Oktober 2016

Wohnort: Blieskastel

Typ: 260E

Typ: E50AMG

Typ: E200

  • Nachricht senden

246

Sonntag, 23. Januar 2022, 23:43

top,sieht echt viel besser aus. :thumbsup:

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 1 051

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

247

Montag, 24. Januar 2022, 10:00

Is wie mit so ner Originalbatterie :thumbsup:

kirk67

Fortgeschrittener

  • »kirk67« ist männlich

Beiträge: 350

Registrierungsdatum: 12. Oktober 2016

Wohnort: Blieskastel

Typ: 260E

Typ: E50AMG

Typ: E200

  • Nachricht senden

248

Montag, 24. Januar 2022, 13:07

Is wie mit so ner Originalbatterie :thumbsup:



eijoooo



https://thumbs.picr.de/42897312jb.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIESEL« (24. Januar 2022, 14:10)


  • »Otthardt« ist der Autor dieses Themas

Beiträge: 1 051

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

249

Montag, 31. Januar 2022, 10:21

Achse drin

Am Wochenende mehr im Zimmer vom Großen gearbeitet, als am Auto, aaaber die Achse is wieder drin :) .
War ja auch nur noch Diff einschrauben, Jungs und Wagenheber schnappen und dann rein damit :D
Grüße
Otthardt
»Otthardt« hat folgende Dateien angehängt:
  • IMG_5257.jpg (180,53 kB - 37 mal heruntergeladen - zuletzt: 8. März 2022, 22:20)
  • IMG_5258.jpg (163,13 kB - 42 mal heruntergeladen - zuletzt: 31. März 2022, 11:28)
  • IMG_5259.jpg (121,03 kB - 39 mal heruntergeladen - zuletzt: 8. März 2022, 22:20)
  • IMG_5261.jpg (133,22 kB - 42 mal heruntergeladen - zuletzt: 31. März 2022, 11:28)

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 1 051

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

250

Montag, 31. Januar 2022, 10:25

Ach ja, und um neue Motivation zu tanken war ich am Freitag noch beim Typ und hab in Hifi investiert und nen netten Plausch gehalten. Im Moment denke ich das Ding in den TE einzubauen und das Traffic pro ins QP.
Grüße
Otthardt
»Otthardt« hat folgende Datei angehängt:
  • IMG_5254.jpg (115,7 kB - 45 mal heruntergeladen - zuletzt: 8. März 2022, 22:20)

  • »Typ ohne Namen« ist männlich

Beiträge: 662

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen

Typ: E200 Diesel 3.0

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

251

Montag, 31. Januar 2022, 12:21

Die Achse möchte man anfassen. :D
Ich hab die bisher immer beim Zusammenbau schon and diversen Stellen vermackt...

Wenn ich nen passenden Verstärker-Halter fürs T-Modell finde, schrei ich laut.
Vielleicht sind die Löcher dafür aber eh noch nicht im Mopf0, 2-Block Geräte gab es ja erst ab 1990. Das Mexico CD zwar schon 2 Jahre früher, aber vorerst nur im W126.
Verbrauch seit 300D-Umbau:

Twix

Schüler

  • »Twix« ist männlich

Beiträge: 84

Registrierungsdatum: 17. Oktober 2021

Typ: W 201 190d

Typ: W 124 250 d

  • Nachricht senden

252

Montag, 31. Januar 2022, 12:47

Moin
Sehr schick, das Ergebnis überzeugt..

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 1 051

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

253

Montag, 31. Januar 2022, 13:13

Wenn ich nen passenden Verstärker-Halter fürs T-Modell finde, schrei ich laut.
Vielleicht sind die Löcher dafür aber eh noch nicht im Mopf0, 2-Block Geräte gab es ja erst ab 1990. Das Mexico CD zwar schon 2 Jahre früher, aber vorerst nur im W126.
Sehr gerne :thumbup:
Hab gestern auch nochmal geschaut, unterm Sitz hinten Fahrerseite könnte genug Platz für den Einbau sein, rechts definitiv nicht, Kabel sollte dafür lang genug sein. Wo sind die denn original verbaut?
Ich werde berichten, wenn es soweit ist.
Sehr schick, das Ergebnis überzeugt..
Danke :prost:
Grüße
Otthardt

paul007

Anfänger

Beiträge: 21

Registrierungsdatum: 30. Dezember 2021

  • Nachricht senden

254

Montag, 31. Januar 2022, 16:57

Super Arbeit Otthard
sieht alles aus wie geleckt.
Gruesse von Paul der auch grad seinen Kombi in 904 wieder flott macht

  • »Typ ohne Namen« ist männlich

Beiträge: 662

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen

Typ: E200 Diesel 3.0

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

255

Montag, 31. Januar 2022, 20:57

Wo sind die denn original verbaut?
Rechtes Seitenteil, relativ weit vorne. Ungefähr da, wo auch der Aktivbass-Verstärker sitzen würde. Ist beim Kombi alles auf einer Seite, bei Limo und Coupé ist ja irgendwie die Antenne auf der falschen Seite. Hab noch ein Foto gefunden und war mir relativ sicher, dass es der Halter für Kombi ist, die Teilenummer macht mich aber stutzig:

Laut EPC sollte die Nummer aber A 124 820 76 14 sein...
Verbrauch seit 300D-Umbau:

256

Dienstag, 1. Februar 2022, 21:31

Wo sind die denn original verbaut?

Einfach mal ins WIS gucken. ;)

index.php?page=Attachment&attachmentID=53464
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 1 051

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

257

Dienstag, 1. Februar 2022, 21:50

Einfach mal ins WIS gucken.
Ach ja , die gibts ja auch noch, Danke!
Stimmt, da ist Platz, da lager ich zur Zeit den Haken von der Anhängerkupplung. Gut, dann kommt der halt woanders hin.
Grüße
Otthardt

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 1 051

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

258

Montag, 7. Februar 2022, 09:32

Langsam, nur sehr langsam geht es weiter.
Habe hinten weiter zusammengebaut, musste aber feststellen, dass ich keine neuen Gummis für die Stoßdämpfer habe, also am Sa. schnell bestellt, sind aber erst am Dienstag da. Federgummis mit Talg bestreichen. Bitte nicht wundern, die sind auf dem Bild falsch drauf, das war nur zum lagern. :piepts Dann machte mich die Halterung für das Handbremsseil beifahrerseits stutzig. Da geht doch gar kein Seil durch. :shock: Kurz mit der alten Achse verglichen -> Halter nur verbogen, also etwas aufgestellt und nu passt das. :thumbsup:
Grüße
Otthardt
»Otthardt« hat folgende Dateien angehängt:
  • IMG_5275.jpg (177,24 kB - 21 mal heruntergeladen - zuletzt: 8. März 2022, 22:21)
  • IMG_5277.jpg (175,15 kB - 26 mal heruntergeladen - zuletzt: 8. März 2022, 22:21)
  • IMG_5272.jpg (106,58 kB - 25 mal heruntergeladen - zuletzt: 8. März 2022, 22:21)
  • IMG_5273.jpg (105,68 kB - 19 mal heruntergeladen - zuletzt: 8. März 2022, 22:21)
  • IMG_5274.jpg (113,51 kB - 20 mal heruntergeladen - zuletzt: 11. Februar 2022, 20:50)

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 1 051

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

259

Montag, 7. Februar 2022, 09:53

Eine elektrische Hirschmann hatte ich ja auch schon mal ergattert und erstmal beiseite gelegt. Hatte schon vergessen, ob ich damals einen Funktionstest gemacht hatte oder nicht.
Also nochmal schnell das Netzteil ausgekramt und angeschlossen. :thumbup:
Läuft, also eingebaut.
Grüße
Otthardt
»Otthardt« hat folgende Datei angehängt:
  • IMG_5276.jpg (185,86 kB - 33 mal heruntergeladen - zuletzt: 13. Februar 2022, 16:21)

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 1 051

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

260

Donnerstag, 10. Februar 2022, 13:20

Moin,
gestern dann mit neuen Gummis Stoßdämpfer, Federn beidseitig eingebaut und alle Schrauben auf Drehmoment gebracht. Handbremsseile eingehängt und Bremsankerbleche eingebaut. Neue Bremsscheiben und Beläge inkl. Handbremsbeläge wiedergefunden :yehyeh: bereit gelegt. Einige Macken vom Einbau behoben, (aber nicht alle wie man auf dem letzen Bild sieht :wacko: Zeit ist leider schon wieder um.
Grüße
Otthardt
»Otthardt« hat folgende Dateien angehängt:
  • IMG_5284.jpg (126,03 kB - 15 mal heruntergeladen - zuletzt: 8. März 2022, 22:18)
  • IMG_5285.jpg (145,09 kB - 17 mal heruntergeladen - zuletzt: 8. März 2022, 22:18)
  • IMG_5286.jpg (150,76 kB - 18 mal heruntergeladen - zuletzt: 8. März 2022, 22:19)
  • IMG_5287.jpg (152,84 kB - 17 mal heruntergeladen - zuletzt: 8. März 2022, 22:19)
  • IMG_5290.jpg (121,09 kB - 24 mal heruntergeladen - zuletzt: 8. März 2022, 22:19)

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?