Sie sind nicht angemeldet.

Schnupper

Fortgeschrittener

  • »Schnupper« ist der Autor dieses Themas

Beiträge: 202

Registrierungsdatum: 1. Mai 2017

  • Nachricht senden

1

Donnerstag, 11. April 2019, 18:50

Warum zittert das Lenkrad?

Ich bräuchte mal eure Denkhilfe. :kaffee3:


Bei unserem Tee (1996) zittert das Lenkrad deutlich. Bis 70 km/h ist es sehr deutlich, darüber weniger, aber nicht weg.


Lenkungsdämpfer hab ich getauscht.
Hab dann alles gerüttelt, was zu rütteln & zu prüfen ist: alles ist fest.


Hab dann mal die Reifen von einem meiner 230er aufgelegt und siehe da: das Zittern ist weg. Es liegt folglich nicht an Achse oder Fahrwerk o.ä.


Aber: Woher kommt das Zittern? Sind die Reifen? Oder sind es die Felgen? :stickpoke:


Hab dann mal die Reifen neu auswuchten lassen, aber das Phänomen bleibt. Das Lenkrad zittert deutlich.


Nun frag ich mich: Sind die Felgen Schrott oder die Reifen? (Oder beides?) Klar, ich kann vier neue Reifen aufziehen lassen, aber wenns die Felgen sind, wär es vergebene Liebesmüh. Was meint der Expertenkreis?

Typ ohne Namen

Fortgeschrittener

  • »Typ ohne Namen« ist männlich

Beiträge: 224

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen/Bremen

Typ: E200 Diesel

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Donnerstag, 11. April 2019, 18:59

Felgen haben nen Seitenschlag. Hab auch schon Felgen deswegen in die Tonne gekloppt. Wuchten kann man das zwar, aber zittern und vibrieren tuts trotzdem.

Hab damals die Felgen ohne Reifen bei der Werkstatt auf der Wuchtmaschine drehen lassen, dann sieht man es ganz gut.

3

Donnerstag, 11. April 2019, 21:15

Felgen Schrott oder die Reifen?



Felge Schrott hättest du gemerkt. Es hätte irgendeine merkbare Feindberührung gegeben. Hast du gemerkt????


Reifen wuchten nützt nichts, wenn einer malle ist.


Wenn du nochmal zum Reifenfuzzi zitterst, frag ihn! Er wird es der Felge ansehen und kann es messen.

4

Donnerstag, 11. April 2019, 23:45

Wie alt sind die Reifen und welches Fabrikat?
Mal länger gestanden, radikal über nen Bordstein gebrettert oder ein Schlagloch auf der Bahn erwischt?
Kann auch in der Vergangenheit gewesen sein, Reifen noch aus Vorbesitz?
Schmeiss sie einfach weg, erspart weitere unnötige Fehlersuche. ;)
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Senior

Fortgeschrittener

  • »Senior« ist männlich

Beiträge: 406

Registrierungsdatum: 13. Januar 2010

Wohnort: GE

Typ: 280T M104

Baujahr: 11.95

  • Nachricht senden

5

Donnerstag, 11. April 2019, 23:57

Hab dann mal die Reifen neu auswuchten lassen, aber das Phänomen bleibt. Das Lenkrad zittert deutlich.
Unabhängig von einem Felgenschaden...
Würde mal drauf tippen das dein Reifen einen Sägezahn hat. Da kannst du auswuchten lassen ohne Ende, rund laufen tut er aber durch den Sägezahn zittert es halt.

MB-Rüdi

Fortgeschrittener

  • »MB-Rüdi« ist männlich

Beiträge: 262

Registrierungsdatum: 26. März 2015

Wohnort: Schafstedt

Typ: 250D Mopf1

Baujahr: 1991

  • Nachricht senden

6

Freitag, 12. April 2019, 11:43

Moin,

hast Du evtl. einen zweiten Satz Kompletträder (Sommer/Winter), dann rauf mit den Dingern und Probefahrt.

Vielleicht Achse für Achse testen, dann weißt Du was Sache ist.

Oder frage jemand in Deiner Nähe wegen dem Reifensatz.

Gruß
Rüdi

cerberus

Anfänger

  • »cerberus« ist männlich

Beiträge: 21

Registrierungsdatum: 22. März 2015

Wohnort: Wetzlar

Typ: Mercedes E 200 Cabrio

Typ: Mercedes E 280 Kombi

Baujahr: 1994

Baujahr: 1993

  • Nachricht senden

7

Freitag, 12. April 2019, 13:21

Hi,
einfach die Reifen mal von vorne nach hinten tauschen.
Besser wäre allerdings es mit einem guten anderen Reifensatz zu probieren.
Es gibt Reifen, die haben eine innere " Verletzung " des Stahlgewebes.
Die lassen sich einfach nicht wirklich wuchten, da die Unwucht wandert.
LG
Liebe Grüße
Cerberus
Ein kluger Mann macht nicht alle Fehler selbst, er gibt auch Anderen eine Chance

Senior

Fortgeschrittener

  • »Senior« ist männlich

Beiträge: 406

Registrierungsdatum: 13. Januar 2010

Wohnort: GE

Typ: 280T M104

Baujahr: 11.95

  • Nachricht senden

8

Freitag, 12. April 2019, 18:33

Hab dann mal die Reifen von einem meiner 230er aufgelegt und siehe da: das Zittern ist weg.
Hat er doch gemacht

Schnupper

Fortgeschrittener

  • »Schnupper« ist der Autor dieses Themas

Beiträge: 202

Registrierungsdatum: 1. Mai 2017

  • Nachricht senden

9

Freitag, 12. April 2019, 19:19

Wie alt sind die Reifen und welches Fabrikat?
Mal länger gestanden, radikal über nen Bordstein gebrettert oder ein Schlagloch auf der Bahn erwischt?
Kann auch in der Vergangenheit gewesen sein, Reifen noch aus Vorbesitz?
Schmeiss sie einfach weg, erspart weitere unnötige Fehlersuche.


So, dann mach ich jetzt mal die Hausaufgaben :D :


Alter: 4116 (das sollte noch gehen)
Fabrikat: Goodyear Ultragrip 9
Radikal fahren, Bordstein brettern: nada, aber weiß man's wirklich? Die Welt ist voller Bordsteine.

Besitzer: meinereiner, selbst gekauft


"Schmeiss sie einfach weg, erspart weitere unnötige Fehlersuche." - Das nenn ich mal n Rat. So machen wir's! Halte ich auch fürs beste.



@Senior: Verstehe, auswuchten sagte OK, aber wenn die Reifen trotzdem kaputt sein können, sollte ich wirklich BTRs Rat befolgen. Wahrscheinlich Mitte Mai noch nicht erledigt; kannste mal selbst probieren. :rauchen:


@Rentnerdaimler: Feindberührung - also, ich hab da nix bemerkt. Denke, der letzte heiße Sommer hat den Reifen den Rest gegeben. Naja, und sollten es wirklich die Felgen sein und das Zittern nach neuen Reifen geht weiter, müssen die Reifen halt noch mal runter.


Da könnte ich ja eigentlich mal mutig die Frage stellen: Welche Reifen fahrt ihr, welche empfehlt ihr? Ob da so was buntes wie beim Öl rauskommt?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schnupper« (12. April 2019, 19:39)


Senior

Fortgeschrittener

  • »Senior« ist männlich

Beiträge: 406

Registrierungsdatum: 13. Januar 2010

Wohnort: GE

Typ: 280T M104

Baujahr: 11.95

  • Nachricht senden

10

Freitag, 12. April 2019, 20:09

kannste mal selbst probieren. :rauchen:
Machen wir..... :thumbup:

Typ ohne Namen

Fortgeschrittener

  • »Typ ohne Namen« ist männlich

Beiträge: 224

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen/Bremen

Typ: E200 Diesel

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

11

Freitag, 12. April 2019, 20:21

Ich würde die Reifen noch nicht sofort wegschmeißen, bis du die Felgen als Übeltäter ausgeschlossen hast. (Es sei denn, die haben eh kaum noch Profil.) Meine Reifen fahr ich auch immer noch, nur halt jetzt auf Stahlfelgen ohne Schlag - und ohne Zittern.
Schmeiß alle 4 auf die Wuchtmaschine und guck aufs Felgenhorn. Einen Seitenschlag, der Lenkradzittern verursacht, sieht man sofort.

Schnupper

Fortgeschrittener

  • »Schnupper« ist der Autor dieses Themas

Beiträge: 202

Registrierungsdatum: 1. Mai 2017

  • Nachricht senden

12

Samstag, 13. April 2019, 20:39

Ich würde die Reifen noch nicht sofort wegschmeißen, bis du die Felgen als Übeltäter ausgeschlossen hast.
Gute Idee, Namenloser! :D Profil ist noch genug da, und wegwerfen kann man immer.

13

Sonntag, 14. April 2019, 02:12

Profil ist noch genug da, und wegwerfen kann man immer.

Dann verschimmeln sie halt im Keller.

Würde mal drauf tippen das dein Reifen einen Sägezahn hat.

Das habe ich in meiner Aufzählung vergessen.
Bei Marke, wie Goodyear Ultragrip 9 sind dann auch die Stoßdämpfer vorne fertig.
Sonst gibt es da keinen Sägezahn.
Das ist das Problem an den neumodischen Reifen, laufrichtungsgebunden mit Innen- und Aussenseite.
Früher war das gar kein Problem , da hat man einen Sägezahn einfach verkehrt herum montiert und des Zittern war weg.
Will die Reifenindustrie nicht, die wollen neue Reifen verkaufen, deswegen die Markierungen, Vorgaben zur Montage.
Bei einem 124 muss man immer rechtzeitig die Räder von vorne nach hinten tauschen, spätestens bei 20 tkm, wenn man den Satz gleichmässig abnutzen will.
Trotz Heckantrieb verschleißen die Reifen auf der VA schneller, besonders aussen an den Flanken.
Wenn man die nicht rechtzeitig v + h tauscht sind die auf der VA nach 30tkm aussen an den Flanken platt.
Des war auch an neuen 124 schon so und hat nix mit der Spureinstellung zu tun.
Weswegen der Tausch der Räder auch in der Wartung vorgegeben ist.
Ist systembedingt, je nach Motorgewicht schiebt ein 124 halt nach aussen über die VA.
Übertriebener, Spritsparluftdruck verstärkt das ihmo noch.
Wenn das Zittern mit dem Tausch von v nach h weg ist, fahr sie weiter.
Ansonsten bleibe ich dabei, schmeiss sie einfach weg, ist jetzt alles vergebene Liebesmüh.
Kannst sie ja zur Kontrolle nochmal auf einen anderen, deiner 124 machen und gucken ob der dann auch zittert.
Ein Felgenschlag hätte einer guten Werke beim Neuwuchten eigentlich auffallen müssen.
Allerdings auch ein Sägezahn. :whistling:
Reifenempfehlung aktuell, Michelin Cross Climate.
Kann man sogar mit dem 320er im Sommer problemlos Vmax fahren.
Super leise, fahren wie Sommerräder.
Als Winter konnte ich sie noch nicht testen, da seit ich die drauf habe, bei uns nie Schnee lag.
Wobei ein 320 auch mit WR im Schnee einfach nur bescheiden fährt.
Braucht man im Flachland keine WR mehr und kann den Satz in 10 Jahren aufbrauchen, wenn man rechtzeitig von v nach h wechselt. :genauuu
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

14

Sonntag, 14. April 2019, 08:29

Bei Marke, wie Goodyear Ultragrip 9 sind dann auch die Stoßdämpfer vorne fertig.
Sonst gibt es da keinen Sägezahn.


müssten Goodyear Ultragrip Reifen sein :D ...alter Hellseher ^^
dann kann man den bösen Zahn eigentlich ausschließen......vorne sind knapp 2 Jahre B4 montiert



ich meine die Reifen kamen da auch neu.
Was mir allerdings noch einfällt....die Kiste "Admiral" genannt stand vorne (dank neuer Sachs Federn 8| ) sehr hoch. Vielleicht hat das die Reifen vorne schneller als gewünscht gekillt ?(



so stand der Admiral damals nach dem Zusammenschrauben....(vorschriftsmäßig erfolgt ;) ). Vielleicht mal messen, ob es immer noch die extremen (für Mopf 1 - Verhältnisse) 42,5 cm sind.

Vorne sind 2er Gummis drinnen...


...da sind dann also auch nur noch 8 mm nach unten korrigierbar :( ...deshalb hatten wir es damals gelassen.

Also wie steht er denn jetzt höhenmäßig da :?:

LG Bernd

Senior

Fortgeschrittener

  • »Senior« ist männlich

Beiträge: 406

Registrierungsdatum: 13. Januar 2010

Wohnort: GE

Typ: 280T M104

Baujahr: 11.95

  • Nachricht senden

15

Sonntag, 14. April 2019, 12:02

mein 280er hat exakt das gleiche Problem. Vorne alles neu mit Sachs-Federn und steht doch sehr hoch. Die Winterreifen haben einen Sägezahn und sind fertig. Ob das irgendwie zusammenhängt weiß ich nicht. Momentan bekommt der T-Wagen eine Frischzellenkur an der Niveauregulierung da dort einige Teile neu müssen und sollen. In dem Zusammenhang überlege ich gerade ob ich dann vorne die Sachs wieder raus mache und andere Federn vorne einbaue (bevor ich mir die neuen Sommerreifen auch noch zerstöre). Hab mir gestern bei MB die Nummer 68 / rote Kennung ausrechnen lassen. Muss halt nur schauen wo ich die zum vernünftigen Preis herbekomme.
@BTR:
Allerdings auch ein Sägezahn. :whistling:
Ob man das im Normalfall beim Wuchten merkt? Wenn der Sägezahn gleichmäßig ist, wohl nicht. Ist doch dann eine andere Form der Lauffläche, die auch rundlaufen kann. Quasi wie Treckerreifen :whistling:

16

Sonntag, 14. April 2019, 13:51

@senior: deine Federn waren zuvor ein paar km auf der Morchel. Hast sie dann vor einem Jahr für 30€ das Paar quasi neuwertig bekommen. Sie dürften zwar Schuld daran sein, dass der Grüne sehr hoch ist, aber an dem Reifentod deiner Winterreifen sind sie IMHO unschuldig. Die haben eher das bis vor einem Jahr krumme und schiefe vordere Fahrwerk mit unterschiedlich langen und starken Zubehörfedern und die fertigen restlichen vorderen Fahrwerkskomponenten dahingerafft :D .....das ausgelabberte Lenkgetriebe hat dabei mitgeholfen ;)

LG Bernd

Senior

Fortgeschrittener

  • »Senior« ist männlich

Beiträge: 406

Registrierungsdatum: 13. Januar 2010

Wohnort: GE

Typ: 280T M104

Baujahr: 11.95

  • Nachricht senden

17

Sonntag, 14. April 2019, 15:43

Bernd, du hast ja recht... sorry, hatte das gar nicht mehr auf dem Schirm das die WR da schon drauf waren. Ist aber alles behoben, Lenkgetriebe ist auch getauscht.

  • »rosenholz280e« ist männlich

Beiträge: 93

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

Typ: w124 280e Mopf 1,5

Baujahr: 1993

  • Nachricht senden

18

Sonntag, 14. April 2019, 22:02

Kenn mich zwar mit nix aus, aber mit Sägezahn leider schon ein bisschen, idR kann man den Sägezahn sehr gut und laut hören und beim streicheln übers Profil mit der flachen Hand auch spüren wenn er halbwegs ausgeprägt ist.

Edit: kommt idR auch eher auf der „leichten“ Achse vor, zumindest nach meiner leidvollen Erfahrung (nicht 124).

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?