Sie sind nicht angemeldet.

heinetz

Fortgeschrittener

  • »heinetz« ist der Autor dieses Themas

Beiträge: 193

Registrierungsdatum: 6. Juli 2020

  • Nachricht senden

41

Montag, 8. April 2024, 19:25

Hallo Forum,

so, jetzt habe ich alles zusammen!

Wenn ich Zeit habe, machen ich mich an den Zusammenbau. Bin gespannt!

Meine größte Sorge ist tatsächlich, dass ich alles wieder in der richtigen Stellung verschraube. Wie war das noch?

1. Davon, dass der Motor verdreht ist, gehe ich nicht aus. Warum sollte er?
2. Als erstes hatte ich auf der Rückseite des Wischerarms eine M17er Mutter gelöst. Damit ist die Verbindung zum Motor getrennt.
3. Dann musste ich den Wischer bis in die Mittelstellung drehen, um die Welle des Wischerkopfs herausdrücken zu können.
4. Danach kam ich an die Verschraubung für den Deckel des Wischerkopfs.

So, jetzt wieder zusammenbauen.

1. Gemerkt habe ich mir, dass man den Hubkolben für den Zusammenbau ganz hereindrücken muss. Das dürfte der richtige Hub für die Mittelstellung sein.
2. Dann kommt die Welle durch das Gehäuse des Getriebes und das Ganze lässt sich nur zusammenstecken wenn der Wischerarm in Mittelstellung ist.
3. Als letztes wird das Gestänge mit der Well verbunden und hier kommt es auf die Position an.
4. Das Gestänge war nie ab vom Motor, der hat sich nicht verdreht, also kann es nur darum gehen, den Arm in Ruhestellung zu drehen, bevor man das Gestänge wieder mit der Welle verschraubt, richtig?

Ich habe zwei Stellen gefunden, die man für eine Markierung halten könnte:

1. Das sieht am ehesten wie eine Markierung aus, macht aber keinen Sinn, weil der Arb nicht im Ansatz in Ruheposition ist

index.php?page=Attachment&attachmentID=56456

2. Das könnte auch eine Markierung sein. Der Arm sieht so aus, als wäre es seine Ruheposition

index.php?page=Attachment&attachmentID=56457


Habt Ihr nen Tipp?

Danke und

beste gruesse,
heinetz
230TE BJ90
ca. 218.000 KM

Automatik, Klima

heinetz

Fortgeschrittener

  • »heinetz« ist der Autor dieses Themas

Beiträge: 193

Registrierungsdatum: 6. Juli 2020

  • Nachricht senden

42

Mittwoch, 10. April 2024, 09:25

Hallo Forum,

ich denke, ich habe die Markierung für die Nullstellung nun sicher erkannt. Einen Fehler habe ich gemacht:

Ich habe mir die Position der Distanzscheiben nicht gemerkt ;)
Wohin die U-Scheiben gehören, sollte klar sein:

1. Eine dürfte auf die Welle gehören, bevor man die durch den O-Ring in den Wischerkopf steckt.
2. Eine gehört unter die Mutter, mit der man das Gestänge auf der Welle befestigt.
3. Eine gehört unter den Sprengring

Nun gibt es noch zwei Distanzscheiben. Die könnten:

a) auf die Welle vor oder nach 1 gehören
b) auf die Welle vor oder nach 3 gehören

Habt Ihr nen Tipp?

Danke und

gruss,

heinetz
230TE BJ90
ca. 218.000 KM

Automatik, Klima

Beiträge: 1 462

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

43

Mittwoch, 10. April 2024, 10:29

Hi, ich hab da leider keine Fotos gemacht, weil ich mir die Reihenfolge gemerkt hatte :genauuu
Steht das nicht auch in der WIS, welchen Abstand der Wischer zur Scheibe haben soll? Das musst du dann halt messen und solange probieren bis es passt.
Grüße
Otthardt

heinetz

Fortgeschrittener

  • »heinetz« ist der Autor dieses Themas

Beiträge: 193

Registrierungsdatum: 6. Juli 2020

  • Nachricht senden

44

Mittwoch, 10. April 2024, 11:37

Ich hab da leider keine Fotos gemacht, weil ich mir die Reihenfolge gemerkt hatte
Ich auch nicht weil ich dachte, meine Merkhilfe sei eindeutig.
Steht das nicht auch in der WIS, welchen Abstand der Wischer zur Scheibe haben soll? Das musst du dann halt messen und solange probieren bis es passt.
Ja, ich hatte die Hoffnung, ich komme um's ausprobieren herum ;)

beste gruesse,
heinetz
230TE BJ90
ca. 218.000 KM

Automatik, Klima

heinetz

Fortgeschrittener

  • »heinetz« ist der Autor dieses Themas

Beiträge: 193

Registrierungsdatum: 6. Juli 2020

  • Nachricht senden

45

Mittwoch, 10. April 2024, 16:05

So, der Wischer ist drin. Jetzt kommt das ganze Verkleidungs- und Dichtungsgedöns.

Hier gibts zwei Dinge, die mir auffallen:

1. Die Gummidichtung, die um den Wischer herumgeht, liegt nicht wirklich auf der Scheibe auf. Was tun?
2. Aus dem Heizungskasten kommt irgendetwas an nem Kabel. Was ist das?/Ich lass es einfach im Heizungskasten drin?

beste gruesse,
heinetz
»heinetz« hat folgende Dateien angehängt:
  • IMG_0146.jpeg (276,74 kB - 8 mal heruntergeladen - zuletzt: 24. April 2024, 17:09)
  • IMG_0145.jpeg (236,16 kB - 24 mal heruntergeladen - zuletzt: 24. April 2024, 17:09)
230TE BJ90
ca. 218.000 KM

Automatik, Klima

heinetz

Fortgeschrittener

  • »heinetz« ist der Autor dieses Themas

Beiträge: 193

Registrierungsdatum: 6. Juli 2020

  • Nachricht senden

46

Mittwoch, 10. April 2024, 17:53

Nächste Baustelle:

Die beiden einzlen Abdeckungen die unter der Windschutzscheibe eingeklipst werden. Wohin gehören die Enden?

Das eine Ende geht bis zu der Dichtung die um das Wischergetriebe herum geht. Diese Dichtung besteht aus zwei Teilen, die übereinander liegen. Sie sind miteinander verklebt. Den Kleber habe ich erneuert. So würde die Abdeckung über der Dichtung enden. Das sieht aber irgendwie nicht richtig aus. Denkbar wäre auch, dass sie zwischen beiden Gummidichtungen endet.

index.php?page=Attachment&attachmentID=56466


Das andere Ende ist am A-Holm. Auch hier verläuft eine Dichtung für die Scheibe, die von unten nach oben geht. Stecke ich die Abdeckung unter diese Dichtung oder liegt sie oben auf?

Danke für Tipps und

beste gruesse,
heinetz
230TE BJ90
ca. 218.000 KM

Automatik, Klima

Beiträge: 1 462

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

47

Donnerstag, 11. April 2024, 12:11

Moin,
der Fühler mit dem Kabel dran gehört da reingesteckt (siehe Kreis im Bild).
Die Abschlußleisten werden über alle Dichtungen urübergesetzt.
Zum Rest kann ich nichts sagen.
Grüße
Otthardt
»Otthardt« hat folgende Datei angehängt:
  • IMG_0146.jpeg (287,16 kB - 10 mal heruntergeladen - zuletzt: 24. April 2024, 17:10)

heinetz

Fortgeschrittener

  • »heinetz« ist der Autor dieses Themas

Beiträge: 193

Registrierungsdatum: 6. Juli 2020

  • Nachricht senden

48

Donnerstag, 11. April 2024, 17:55

Danke ;)
230TE BJ90
ca. 218.000 KM

Automatik, Klima

heinetz

Fortgeschrittener

  • »heinetz« ist der Autor dieses Themas

Beiträge: 193

Registrierungsdatum: 6. Juli 2020

  • Nachricht senden

49

Sonntag, 21. April 2024, 01:27

So, ich bin an einem Punkt, an dem ich nicht weiter weiß und ich hoffe, irgendwer hat einen guten Rat:

Ich hatte den Wischer zerlegt, geschmiert und wieder eingebaut. Er läuft wie geschmiert :D ... und ich bin froh, dass ich das gemacht habe. Was ich nicht hinbekomme, ist die beiden Zierstäbe wieder vernünftig zu montieren, also in die Klammern zu drücken. Die Dichtung zwischen den Schienen und der WSS ist neu. Zwischen WSS und Zierstab ist 1mm Luft und so läuft das Wasser nicht vernünftig ab und Dreck setzt sich dazwischen...


Weil der linke, der beiden Zierstäbe schon nicht mehr ganz war, habe ich mir ein paar als Ersatz bei Kleinanzeigen.de besorgt und wollte beide einbauen. Die rechte hatte ich zunächst gar nicht festbekommen und dann aus Verzweiflung die alte versucht. Die ging überraschenderweise besser und dann fiel mir auf, dass sie sich leicht von der neuen unterscheidet:


Die Leiste an der Schiene, die man in die Klammern steckt ist bei der neuen durchgehend, hat aber bei der alten Aussparungen. Die alte für die linke Seite habe ich weggeschmissen, weil die ja eh kaputt war. Nun kann ich sie nicht mehr mit der neuen vergleichen.


Kann es sein, dass die Klammern die Schiene nicht mehr halten, weil sie rostig sind?


Gruss,
heinetz


230TE BJ90
ca. 218.000 KM

Automatik, Klima

Mr_Freeman

Fortgeschrittener

Beiträge: 502

Registrierungsdatum: 29. Oktober 2019

Wohnort: 37073

Baujahr: 1990

  • Nachricht senden

50

Sonntag, 21. April 2024, 10:49

Kannst du nochmal Fotos machen. Du meinst die Schienen rechts und links des Wischers? Außen werden die j eingeschoben, zum Wischer ist 1mm Platz, aber Wasserdicht nach oben abschließen können die nicht so wie das aussieht. 1mm sollte es aber auch nicht sein. ich frag mich was mit dem Wasser passiert was darunter kommt.

heinetz

Fortgeschrittener

  • »heinetz« ist der Autor dieses Themas

Beiträge: 193

Registrierungsdatum: 6. Juli 2020

  • Nachricht senden

51

Sonntag, 21. April 2024, 18:55

Kannst du nochmal Fotos machen.

Gerne ...

1. Die Leiste (sog. Zierstab) fahrerseitig. Man sieht den Spalt von ca. 1mm
index.php?page=Attachment&attachmentID=56511


2. Beifahrerseitig sieht es etwas besser aus
index.php?page=Attachment&attachmentID=56512

3. Die Leiste (fahrerseitig) ausgebaut. Man sieht ein paar Aussparungen, an der Schiene (der Teil der Leiste, der in die Klammern gesteckt wird). Deren Sinn erschliesst sich mir nicht.
index.php?page=Attachment&attachmentID=56513

4. Und dort sieht man die (verrostete) Klammer in Richtung Wischer und das Gummi. An dem Gummi erkennt man, wo die Schiene hineindrückt.
index.php?page=Attachment&attachmentID=56514

5. Das selbe nochmal aus ner anderen Perspektive. Von weiter in Richtung A-Säule
index.php?page=Attachment&attachmentID=56516


Du meinst die Schienen rechts und links des Wischers? Außen werden die j eingeschoben, zum Wischer ist 1mm Platz, aber Wasserdicht nach oben abschließen können die nicht so wie das aussieht. 1mm sollte es aber auch nicht sein.
Dass die wirklich wasserdicht abschliessen könnten, kann ich mir auch nicht vorstellen. Aber die Dichtung sollte m.E. wenigstens auf der Scheibe aufliegen.

Ich kann mir zwei Dinge vorstellen:

1. Wenn ich die Schiene in die Klammern drücke, liegt sie Richtung A-Säule einigermassen auf. Der Spalt wir grösser Richtung Fahrzeugmitte/Scheibenwischer. Eine schlüssige Erklärung dafür wäre, dass in Richtung A-Säule nichts im Weg ist (5. Bild). Richtung Scheibenwischer/Fahrzeugmitte ist aber das Gummi (4. Bild) im Weg. Man sieht an dem Gummi, dass die Schiene da hineindrückt oder anders ausgedrückt, dass das Gummi die Schiene aus der Klammer herausdrückt. Das spräche dafür, dass die Leiste nicht passt. Auf der Beifahrerseite hatte ich ja erst das selbe Problem, bis ich auf die Idee kam, die alte Leiste mal zu probieren. Und die alte Schiene passte, weil die Schiene sehr viel mehr Aussparungen hatte. Ob es unterschiedliche Versionen der Schienen gibt kann ich leider im Netz nicht finden. Aber das Problem könnte ich lösen, indem ich mit dem Drehmel so Aussparungen in die Schiene mache, dass das Gummi nicht mehr stört.

2. Die verrostete Klammer könnte die Schiene nicht mehr richtig festhalten. Die Annahme finde ich eigentlich unlogischer. Aber ich habe hier jemand gefunden, der das selbe Problem hatte:
https://www.motor-talk.de/forum/2-teilig…1-t3823115.html
Leider ohne Lösung.

ich frag mich was mit dem Wasser passiert was darunter kommt.
Das habe ich mich auch gefragt ... und ausprobiert. Das Wasser läuft (zumindest zum Teil) unter der "Regenrinne" in den Motorraum. Also dort hin wo der Sicherungskasten sitzt. Zum anderen Teil dürfte es vielleicht in den Wasserkasten laufen.

beste gruesse,
heinetz
230TE BJ90
ca. 218.000 KM

Automatik, Klima

Mr_Freeman

Fortgeschrittener

Beiträge: 502

Registrierungsdatum: 29. Oktober 2019

Wohnort: 37073

Baujahr: 1990

  • Nachricht senden

52

Sonntag, 21. April 2024, 19:51

Die Klammern sehen echt noch gut aus. Ich könnte mir vorstellen du drückst einfach daneben oder könnte es sein das die Klammern zu hoch sind? Aber gib denen doch etwas fett ;( :D Also ich hatte bei ähnlichen Klammern an dem Auto schon das die echt sau schwer zu treffen sind weil man ja nicht sieht wenn man draufdrückt. Und dann war echt Kraft / ein Schlag nötig das das reinrutscht. Also so verrostet wie die sind müsste der Kunststoff echt schwer da rauszuziehen sein. Wenn nicht ist das gar nicht drin gewesen.

Mr_Freeman

Fortgeschrittener

Beiträge: 502

Registrierungsdatum: 29. Oktober 2019

Wohnort: 37073

Baujahr: 1990

  • Nachricht senden

53

Sonntag, 21. April 2024, 20:05

Stimmen die teilenummern denn mit dem Teilekatalog überein? Vielleicht wurde da was geändert. Sonst wenn du dir sicher bist das du die Halter triffst schneid halt den Kunstoff etwas weg wo die Halter sind dann rutschts weiter rein. Wäre halt Pfusch. Wenns die falschen teilenummern sind aber ne akzeptable "Anpassung".

heinetz

Fortgeschrittener

  • »heinetz« ist der Autor dieses Themas

Beiträge: 193

Registrierungsdatum: 6. Juli 2020

  • Nachricht senden

54

Sonntag, 21. April 2024, 22:04

Ja, stimmt schon. Die sind tatsächlich schwer zu treffen aber ich würde behaupten, dass ich das jetzt kann ... nachdem ich das nun seit Tagen übe ;)

Daran, dass die Klammern zu hoch sind, habe ich noch nicht gedacht. Kann ich mir aber nicht wirklich vorstellen. Dann müssten sie ja entweder seit jeher falsch sein oder durch das Abziehen der Leiste hochgebogen sein. Bei den Teilenummern bringst Du mich auf eine Idee:

Die Teilenummern könnten in die Leisten eingeprägt sein und da ich zwei unterschiedliche rechte und eine möglicherweise falsche linke habe, könnte ich vieleicht so herausfinden, wie die richtige linke aussieht, sprich wie sie sich von der falschen linken unterscheidet.

Was meinst du mit Kunststoff wegschneiden? Ich würde nicht an der Dichtung schneiden, sondern an der Leiste. Die ist bei mir aus irgendeinem Metall und nur mit Kunststoff ummantelt.

beste grüsse,
heinetz
230TE BJ90
ca. 218.000 KM

Automatik, Klima

Mr_Freeman

Fortgeschrittener

Beiträge: 502

Registrierungsdatum: 29. Oktober 2019

Wohnort: 37073

Baujahr: 1990

  • Nachricht senden

55

Sonntag, 21. April 2024, 22:21

Ich meine natürlich die Leiste schneiden, nicht irgendeine Dichtung! Da ist Metall drinne? Sieht nach Plastik aus. Wenn ich morgen dran denke guck ich mal ob meine Leisten ordentlich anliegen aber glaube schon. Fand die nur insgesamt zu kurz aber kann mich nicht dran erinnern das die schwer reingingen oder nicht passten. Das mit den Nummern kannst du ja online checken. Nur leider musst du dann die Leisten nochmal rausmachen um zu vergleichen^^.

heinetz

Fortgeschrittener

  • »heinetz« ist der Autor dieses Themas

Beiträge: 193

Registrierungsdatum: 6. Juli 2020

  • Nachricht senden

56

Sonntag, 21. April 2024, 22:49

Ich hatte ja den Vergleich auf der BF-Seite, wo ich mit der neuen Leiste zuerst das Gefühl hatte, das könne nicht funktionieren, weil was im Weg ist. Dann fiel mir auf, dass bei der alten eben genau an der Stelle nichts im Weg ist ...

Ich hab mal ne Skizze angehängt:

index.php?page=Attachment&attachmentID=56518

Die obere ist die neue auf der rechten Seite. Die untere ist die alte auf der rechten Seite.

Meine Idee ist, dass es so eine Unterschied auf der linken Seite auch gibt.

danke und

beste gruesse,
heinetz
230TE BJ90
ca. 218.000 KM

Automatik, Klima

heinetz

Fortgeschrittener

  • »heinetz« ist der Autor dieses Themas

Beiträge: 193

Registrierungsdatum: 6. Juli 2020

  • Nachricht senden

57

Dienstag, 23. April 2024, 18:58

Hat nen bisschen gebracht aber dich ist das immernoch nicht.
230TE BJ90
ca. 218.000 KM

Automatik, Klima

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?