Sie sind nicht angemeldet.

udo42499

Anfänger

  • »udo42499« ist männlich
  • »udo42499« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 21. April 2013

Wohnort: Hückeswagen

Typ: E 220 T

Baujahr: 7/94

  • Nachricht senden

1

Freitag, 11. Januar 2019, 14:48

Heizungsgebläse ohne Funktion

Hallo, 2016 habe ich einen neuen Gebläsemotor eingebaut. Nun tut sich nichts mehr.
Muss ich den Vorwiderstand erneuern?????
Wenn ja, welche Teilenummer hat er????
Fahrg. Nr. 124 082 1F 292 630 bei Klima und Pollenfilter

421

Fortgeschrittener

Beiträge: 230

Registrierungsdatum: 6. Januar 2014

Wohnort: 53

Typ: 124.019

  • Nachricht senden

2

Freitag, 11. Januar 2019, 15:37

Hallo,
zu wenig Infos.
Sicherungen im Sicherungskasten und Leitungen geprüft? :)
MfG

3

Samstag, 12. Januar 2019, 00:08

Korrekt, kommt an SI 12 Strom an?
Da auch mal gucken, ob der untere Kontakt nicht ins Plaste abgesumpt ist.
Kommt bei Klima gelegntlich vor.
Dort auch messen, ob 12V ankommen.
Wenn nein ist es die Kontaktplatte am Zündschloß.
Das Gebläse hat dort eigenen Kontakt für.
Auch die Schalter selbst geben mal ihren Geist auf.
Der Widerstand A 124 821 12 60 eher selten.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

udo42499

Anfänger

  • »udo42499« ist männlich
  • »udo42499« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 21. April 2013

Wohnort: Hückeswagen

Typ: E 220 T

Baujahr: 7/94

  • Nachricht senden

4

Samstag, 12. Januar 2019, 14:40

Vorwiderstand defekt????????

Hallo, Sicherung war defekt und wurde erneuert.

  • »rosenholz280e« ist männlich

Beiträge: 120

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

Typ: w124 280e Mopf 1,5

Baujahr: 1993

  • Nachricht senden

5

Sonntag, 13. Januar 2019, 00:26

kapiert kein Mensch, hattest Du die Sicherung schon vorher ersetzt und das Problem bestand/besteht weiterhin?

Oder hast Du jetzt eben erst die Sicherung ersetzt und das Problem ist damit gelöst/ nicht gelöst?

421

Fortgeschrittener

Beiträge: 230

Registrierungsdatum: 6. Januar 2014

Wohnort: 53

Typ: 124.019

  • Nachricht senden

6

Sonntag, 13. Januar 2019, 22:56

Hallo,
geschockt direkt in die Tasten gehauen. Sicherungen offenbar nicht gecheckt.
MfG :)

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?