Sie sind nicht angemeldet.

  • »nicehand« ist männlich

Beiträge: 1 192

Registrierungsdatum: 8. Januar 2008

Wohnort: Wiesbaden

Typ: 320CE rosigste Zwitter ever

Baujahr: 2.1993

  • Nachricht senden

21

Donnerstag, 5. September 2019, 17:21

bin kein Fachmann, aber ich frage mich immer wieder warum nicht als erstes eine Rostschutzgrundierung kommt und danach der Spachtel? ?(

Otthardt

Fortgeschrittener

Beiträge: 353

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

22

Donnerstag, 5. September 2019, 18:17

Jo, das Thema hatten wir gerade.
Unter Profibedingungen(trockene Kabine...) möglich, da direkt nach Spachtel weitergearbeitet wird und der Profi auch weiss, das da kein Nassschliff gut ist.
Hier steht die Karre ja schon draussen und wartet darauf wieder rosten zu dürfen :a.voll: . Ich bin auch kein Profi, aber ich grundiere die Bleche grundsätzlich vorm Spachteln und nehme dann EP-Spachtel und kein Polyester. Aber wir können hier doch schauen wie lange es hält.
Grüße
Otthardt

23

Donnerstag, 5. September 2019, 21:48

Hi Typ,

bevor du zum Lacker fährst....

prüfe mal die Spaltmaße zur Tür. Sieht auf deinem letzten Bild so aus, als könnte es knapp werden ;( nach dem Lack machst nämlich bekanntlich nix mehr ....


ansonsten ist es für den Preis, den du löhnst in Ordnung.


Thema "Auf Stoß schweißen..." hier wäre ein 2 cm Punktabstand IMHO wesentlich besser gewesen.

Thema Spachtel ohne Korrosionsschutz....wenn du schnell und trocken fährst wird es gehen, so der Lacker schnell grundiert


Ich lacke weitgehend selbst und deshalb grundiere ich immer direkt nach der Schweiner....ßerei

ich hätte es anders gemacht, aber ich denke, es wird was werden

er will von innen versiegeln



1. braucht er dafür mehr Löcher im Radhaus....und 2. sollte man dort über nen Rostwandler für die innerliche Schweißnaht nachdenken....danach kann man wenn man will fetten....ich will es nie ;)

Typ ohne Namen

Fortgeschrittener

  • »Typ ohne Namen« ist männlich
  • »Typ ohne Namen« ist der Autor dieses Themas

Beiträge: 311

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen/Bremen

Typ: E200 Diesel

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

24

Donnerstag, 5. September 2019, 22:31

Alles gut Leute, es ist ja direkt nach dem Foto dick Grundierung drauf gekommen.
Der Spachtel müsste Zinnspachtel von Teroson sein (EP 5010 TR?), das Auto wurde danach in die pralle Sonne gestellt zum trocknen (Foto) und dann Grundierung drauf.
Er meinte, im Regen stehen wäre damit nicht so dramatisch, aber fahren sollte ich nicht, weil dann Wasser in die Hohlräume kommt, nicht wegen dem Spachtel.
Danach hat er nochmal nen Mitarbeiter losgeschickt, der den Radlauf innen mit Dichtmasse abgedichtet hat.
Das Auto stand dann tatsächlich eine Nacht kurz im Regen (ging nicht anders :( ) und wurde dann in meiner Werkstatt geparkt und steht seitdem da trocken, sieht so aus:

Die hässliche Felge bitte ignorieren, ist nur für die Spurvermessung. (Einziger Satz, der 100% gerade ist)
Spaltmaß zur Tür passt auch gut, da ist auch kein Spachtel oder Blech raufgekommen, alles original.

Wegen der Versiegelung hätte ich es natürlich auch lieber, wenn von innen mit der Sonde Rostegal verteilt werden würde, aber ich habe nicht das nötige Equipment dazu.

25

Donnerstag, 5. September 2019, 23:03

Alles gut Leute


kommt auf deinen Anspruch an.... ;)

Spaltmaß zur Tür passt auch gut,


:daumen: yepp sieht auf dem jetzt...letzten Bild besser aus

Wegen der Versiegelung hätte ich es natürlich auch lieber



blablabla ;)

es wird halt nicht gescheit gehen....was auch immer ihr reinjaucht....weil ....iss wegen die Löcher :D


so kann man alles doch besser versorgen....haben schon die Sterneing. festgestellt und ich bestätige es :)



den Unterschied erkennst du dann selbst

LG Bernd

26

Freitag, 6. September 2019, 01:02

Man sollte dann doch nicht zuviele Bilder hier einstellen.
Des hebt schon irgendwie, min. die nächsten 10 Jahre.
Wenn man die Karre dann immer noch fahren will, macht man es halt nochmal oder was Anderes daran.
Irgendwas ist immer, was Geld koscht.
Insofern jetzt schon. :thumbup:

ist nur für die Spurvermessung. (Einziger Satz, der 100% gerade ist)

Das gibt mir zu denken, weil du dich immer über die Fahreigenschaften beschwerst.
Fährt's sonst nur mit krummen Felgen rum?
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Typ ohne Namen

Fortgeschrittener

  • »Typ ohne Namen« ist männlich
  • »Typ ohne Namen« ist der Autor dieses Themas

Beiträge: 311

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen/Bremen

Typ: E200 Diesel

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

27

Samstag, 7. September 2019, 03:34

Das gibt mir zu denken, weil du dich immer über die Fahreigenschaften beschwerst.
Fährt's sonst nur mit krummen Felgen rum?
Sind deine wirklich zu 100% gerade? Wir reden hier über Schläge, die man mit bloßem Auge kaum sehen kann. Die Bestätigung hatte auch erst beim Wuchten, weil ein paar Gewichte mehr reinkamen.
Die meisten fahren doch mit Schlägen rum und merken es nicht. Ist ja auch ok, aber für die Vermessung will ich 100% gerade Räder drauf haben.



BTT:
Mein Anspruch ist natürlich durch mein Budget begrenzt, das durchs Studentendasein auch nicht so groß ausfällt wie bei manch anderem hier. Für den Preis sind 10 Jahre eigentlich mehr als ok, aber es war eben auch ein Freundschaftspreis. Normal hätte man im selben Betrieb mehr dafür bezahlt. Mein Anspruch wäre halt eigentlich, dass es 15 Jahre hält, aber viel Verhandlungsspielraum bei der Ausführung hatte ich nicht. Ich hatte vor 2 Jahren auch mal einen renommierten Karosseriebauer in Bremen gefragt, der wollte mindestens 2000€. Ganz andere Liga, 5-6x so teuer.
Wie kann ich jetzt das Beste aus dem Radlauf machen? Wachs ablehnen, Rostegal + Sprühpistole kaufen und versuchen, alles vollzujauchen?

28

Samstag, 7. September 2019, 23:34

Hi,

vorweg...aktuell bist du ja mit deinem Auto auch noch zur aktuellen Situation in anderen Themen unterwegs. Ich mag da jeweils nichts mehr reinschreiben, weil es beim Fahrwerk IMHO nichts positives von mir gäbe und beim Radlauf kann ich es halt auch hier erledigen, da du hier fragst...

Wie kann ich jetzt das Beste aus dem Radlauf machen? Wachs ablehnen, Rostegal + Sprühpistole kaufen und versuchen, alles vollzujauchen?



Puh...ähem :rolleyes:

ich kann dir nur sagen....teilweise zeigen, wie ich es generell mache und wie der Kram so nach ner Zeit halt aussieht.

Zum Radlauf: Außen ist jetzt der Lacker gefragt und wird es schon richten.

Es bleiben 2 bis drei kritische ...lange Schweißnähte....die es zu versorgen gilt.

1. Die leicht überlappte Schweißnaht im Radhaus:
- ich würde mindestens eine neue Bohrung so anbringen, dass du das C-Säulen Kniestück vernünftig erreichst. Original sind es 22 mm Bohrungen. Kannst aber auch andere Durchmesser wählen, der Schweißer hat ja eh nen ca. 14 bis 16 mm Loch gesetzt. Da dann mit ner Pistole im Idealfall was reinsprühen, was rostwandelnd und ist und taugt..... :D yepp...Rostegal ist da meine Wahl. Mann kann auch einen mit großen Nadelstichen angepiekten durchsichtigen Spritschlauch auf ne Unterbodenlanze schieben....mit ner passenden Schraube am anderen Ende verschließen und dann sprühen....musst halt schauen, ob du es mit Druck und Material hinbekommst.

- vom Kofferraum aus erreichst du die restliche Naht teilweise um sie zu verarzten. Schau nach, wie die Geschichte vom Kofferraum aus aussieht.

-Mittelchen: ICH :!: würde tatsächlich die Schweißnähte als erstes mit Rostegal verarzten....dünn 2x pinseln oder besser mit ner kleinen Pistole spritzen. Sieht nicht nur besser aus, sondern durch die ca. 2,5 Bar Spritzdruck erreichst du tatsächlich die Nahtbereiche und kannst somit den "Schweißbrant" weitgehend killen.

Alles, was du nach ca. 2 tägiger Trocknung erreichst, dann mit Karosseriedichtmasse abdichten. Danach dann z.B. Brantho 3in1 nehmen und überlackieren...darauf halten dann ohne Schliff auch 2K Acryllacke

2. Der Nahtbereich wo bei dir der Außenradlauf an die neue Innenradlauf / Radhauskante gepunktet ist. Die nach innen zeigende Falz ist dein Rostfeind. Ebenfalls hier von innen alles mit Rostwandler pinseln und dann mit Karosseriedichtmasse versiegeln und dann mit Almadin beiarbeiten.


Naja....falls nicht klar ist, wie ich es meine, schreibs, dann versuche ich Bilder zu machen.....

LG Typ ;)

Typ ohne Namen

Fortgeschrittener

  • »Typ ohne Namen« ist männlich
  • »Typ ohne Namen« ist der Autor dieses Themas

Beiträge: 311

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen/Bremen

Typ: E200 Diesel

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

29

Sonntag, 8. September 2019, 16:26

Moin Bernd,
kannst du ruhig schreiben. Ich weiß nämlich ehrlich nicht, was ich bei den Achsen falsch mache. Ich wäre über jeden Tipp dankbar, nur schreibt halt nie einer was genau ich falsch mache. Bin doch nicht so beratungsresistent wie andere Bremer... :whistling:
Aber ich will dir auch nicht deine Zeit stehlen, davon hat man ja eh nie genug.



Vielen Dank für die Tipps mit dem Radlauf, das mit dem Spritschlauch ist ne sehr gute Idee.
2. Der Nahtbereich wo bei dir der Außenradlauf an die neue Innenradlauf / Radhauskante gepunktet ist. Die nach innen zeigende Falz ist dein Rostfeind. Ebenfalls hier von innen alles mit Rostwandler pinseln und dann mit Karosseriedichtmasse versiegeln und dann mit Almadin beiarbeiten.
Wenn da jetzt schon teilweise Grundierung und etwas Dichtmasse drauf ist (hat der Karosseriebauer gemacht), pinsel ich einfach drüber oder schleif ich das vorher wieder ab?
Naja....falls nicht klar ist, wie ich es meine, schreibs, dann versuche ich Bilder zu machen.....
Nicht nötig, hast du alles sehr gut beschrieben! :)

30

Sonntag, 8. September 2019, 21:34

Würde den Radlaufrand dann so lassen und bei jedem Reifenwechsel prüfen ob die Nachtabdichtung glatt ist.


Fahrwerk: .....das ist doch meine Rede.....Autos die krumm und schief fahren haben meist nen Bauteil defekt.....siehe Umlenkhebel


Umlenkhebel Lemförder: habe erst im Juli einen Lemfördersatz eingebaut. War ca. Der 10. Satz in den letzten beiden Jahren. Alle laufen perfekt.
Allerdings habe ich es jetzt zum dritten Mal binnen 12 Monaten gehört, dass die aktuellen Lemfördersätze klemmen sollen.

Vielleicht sind die Dinger anders und wollen nur noch 120 Nm haben :?:

LG

PS: ich drück die Daumen, dass der Lacker den Farbton gut trifft :daumen:

Typ ohne Namen

Fortgeschrittener

  • »Typ ohne Namen« ist männlich
  • »Typ ohne Namen« ist der Autor dieses Themas

Beiträge: 311

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen/Bremen

Typ: E200 Diesel

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

31

Dienstag, 10. September 2019, 16:45

PS: ich drück die Daumen, dass der Lacker den Farbton gut trifft :daumen:
Jo, der Lackierer nebelt gleich in die Tür mit rein und macht nen Übergang. Kostet 100€ mehr, ist das Geld aber wert, denke ich. Hab das Auto heute morgen teilzerlegt da abgegeben.
Fahrwerk: .....das ist doch meine Rede.....Autos die krumm und schief fahren haben meist nen Bauteil defekt.....siehe Umlenkhebel
Gut, mir wurde aber auch öfters geschrieben, dass es wahrscheinlich an der Einstellung liegt. Ich bin ja nur ein ratloser Typ (ohne Namen), der sich fragt, warum das Auto mit neuen Achsen so komisch fährt. Wenn jemand nen konkreten Verdacht äußert, woran es liegen kann, tausche ich das Teil ja auch aus. Tut aber keiner.
Ist ja ok, dann tausch ich halt munter weiter nach und nach Teile aus, die ich verdächtige. Wenn ich was gravierend falsch mache, einfach schreiben, aber mit "da mag ich nichts mehr zu schreiben" ist halt niemandem geholfen. Da bin ich eben Typ ohne Ahnung. :D

32

Dienstag, 10. September 2019, 21:03

Gut, mir wurde aber auch öfters geschrieben, dass es wahrscheinlich an der Einstellung liegt



nicht von mir :!:

Wenn ich was gravierend falsch mache, einfach schreiben

erstens habe ich nie behauptet, dass du etwas falsch machst und zweitens habe ich dir zu den QL direkt was geschrieben.

Ansonsten habe ich im QL-Thema vom @kosek ziemlich deutlich darauf hingewiesen, dass bei ordentlich krumm fahrenden Autos nen Bauteil das Problem ist.

Wie komme ich darauf :thumbsup: ....habe halt alles schon hier gehabt....falsch gepresste QL-Lager, falsch montierte Traggelenke, falsch zusammengebaute Lenkhebelsätze usw.

Ich weiß von daher, was ungefähr wie fährt. Das Problem ist hier am Rechner halt, dass ich Autos von Ratsuchenden in der Regel nicht fahre sondern überlege, welche Fehler es sein könnten und dann ab und zu versuche durch Hinweise und Fragen heraus zu bekommen, was verbockt wurde oder defekt sein könnte. Das ist halt schwierig, da ich nicht in den Kisten sitze und die Wahrnehmungen verschieden sind.

Mal nen Beispiel:

der hier KLICK

hat Monatelang rumgerätselt und Werkstätten abgeklappert. Irgendwann rief mich nen Mod an, dem ich mal was am Fahrwerk gemacht hatte und fragte, ob ich mir die Sache mal ansehen könnte :D

Irgendwann stand die Kiste mit Eigner bei mir vor der Tür und bevor ich das Teil auf meine Grube zum Nachsehen gefahren habe, hab ich den Besitzer auf den "Damensitz" befördert und wollte mit ihm mal ne Runde drehen :thumbup: .....nach 500 Metern konnten wir drehen und ich habe ihm gesagt, was fratze ist und fertig. In die Halle musste die Kiste nicht mehr.

Schnelle, relative Diagnosen muss ich erfahren....hier im Netz ist das immer ein Herumtappen.....aber eigentlich komme ich oft bei den Fahrwerken auf den Trichter.

So, LG und jetzt komme bloß nicht auf die Idee, ich würde an dir rummeckern :thumbup: Dem ist nicht so, ich versuche eher dir ab und an mal nen Tipp zu geben, aber das meiste hast du doch längst selbst drauf.

Bernd mit Namen....nicht aus Hagen stammend :kaffee2:

flyingarn

Fortgeschrittener

  • »flyingarn« ist männlich

Beiträge: 347

Registrierungsdatum: 15. August 2011

Wohnort: Heiligenhaus

Typ: W124 300 Diesel+ W201 Azzurro

Baujahr: W201 Azzurro Bj 92

Baujahr: 300 Diesel Bj 88

  • Nachricht senden

33

Mittwoch, 11. September 2019, 20:26

Jo, der Tip war anscheinend genau richtig. Ich hab im vier neue eingesetzt plus Domlager. Bis dato nix mehr von ihm gehört.

Liebe Grüße

p2m

Schüler

Beiträge: 97

Registrierungsdatum: 27. August 2017

Typ: 200TE

  • Nachricht senden

34

Mittwoch, 11. September 2019, 20:31

Da will ich mal nachfragen " falsch zusammengebaute Lenkhebelsätze" was wurde da falsch gemacht?
einen schönen Gruß
Andreas

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?