Sie sind nicht angemeldet.

picrard

Anfänger

  • »picrard« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 28. März 2020

  • Nachricht senden

1

Samstag, 28. März 2020, 14:34

Grüne Leuchte im Kombiinstrument

Hallo,

vielleicht kann mir ja jemanden helfen,
was diese grüne Leuchte im Kombiinstrument
zu bedeuten hat?



S124 Mopf 0 von 1989 mit Anhängerkupplung,
dachte es wäre die Anzeige für die Anhängerkupplung(Anhänger Blinker),
aber die ist gar nicht dran,
kennt jemand diese Lampe?
Alle anderen Kontrolllampen gehen nach dem Start aus,
nur diese bleibt an.
Vielleicht ist ja auch was anderes defekt,
was ist normalerweise an dieser Position?
LG
Alex

Heiko

Fortgeschrittener

  • »Heiko« ist männlich

Beiträge: 219

Registrierungsdatum: 9. November 2008

Wohnort: 45525 Hattingen

Typ: 300E/W124

Typ: E 200T/W124

Typ: MG Midget Mk. III

Baujahr: 1990

Baujahr: 1994

Baujahr: 1974

  • Nachricht senden

2

Samstag, 28. März 2020, 17:34

Hi,

evtl. sitzt sie am falschen Steckplatz und sollte eigentlich die Lampenkontrolllampe sein? Deine ist nämlich nicht an. Wenn Du beim Starten immer auf der Bremse stehst macht das dann Sinn wenn ein Bremslicht defekt ist. ASD leuchtet auch nicht, sollte eigentlich rechts neben ABS sitzen wenn er denn ASD hat... oder hat mal einer den Farbstreifen getauscht?

Nebenbei Anhängerkupplung.... ist aber nicht dran??? 8|

picrard

Anfänger

  • »picrard« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 28. März 2020

  • Nachricht senden

3

Samstag, 28. März 2020, 18:32

....ja, das Foto ist mir nicht so toll gelungen,


ASD hat er, die Anhängerkupplung ist nicht angeschlossen.

Aber wenn es ASD wäre dann hätte er einen ASD-Fehler, oder, sollte doch eigentlich ausgehen, wenn der Motor anspringt ?
Habe jetzt natürlich nicht nachgesehen, ob eine Lampe am Auto defekt ist...

Evtl. das falsche KI

Alles aus sieht es dann so aus...

  • »MirkoMunich« ist männlich

Beiträge: 799

Registrierungsdatum: 13. April 2007

Wohnort: München

Typ: 300 TDT

Baujahr: 1989

  • Nachricht senden

4

Samstag, 28. März 2020, 21:54

Falscher Farbstreifen
»MirkoMunich« hat folgende Datei angehängt:
  • IMG_0006.JPG (73,74 kB - 43 mal heruntergeladen - zuletzt: Gestern, 00:09)

picrard

Anfänger

  • »picrard« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 28. März 2020

  • Nachricht senden

5

Samstag, 28. März 2020, 22:56

Also müsste dies doch die ASR-Leuchte sein.

Aber dann müsste ja etwas mit der Anti-Schlupf-Regelung
nicht stimmen?

Mir ist auf der Überfahrt nichts aufgefallen, der Wagen fuhr wie ein Benz, alles hat funktioniert, Kurven, Gerade Strecke..
Alles o.k. ...

Was könnte da denn sein? Laut Datenkarte hat er ASR

  • »MirkoMunich« ist männlich

Beiträge: 799

Registrierungsdatum: 13. April 2007

Wohnort: München

Typ: 300 TDT

Baujahr: 1989

  • Nachricht senden

6

Sonntag, 29. März 2020, 00:30

ASD oder ASR, das merkst du doch garnicht, wenn das nicht funktioniert.

7

Sonntag, 29. März 2020, 03:14

Also müsste dies doch die ASR-Leuchte sein.

Ich sehe da noch ne Glühwendel und einen DZM ohne roten Bereich.
ASR im 124 Diesel. :rofl
Die waren so leistungsarm, das sich die Entwicklung dafür noch nicht gelohnt hat.
Des KI ist alleine wegen der unterschiedlichen Färbung der Zeiger schon Frickelkam.
Keine Ahnung was einer der Vorbesitzer gefummelt hat.
Ausbauen und nachgucken.
Ansonsten ist grün, bei Vormopf die Anhängerkontrollleuchte.
Die leuchtet aber nur, wenn ein Anhänger dran ist und man blinkt.
Also Frickelkram, der normal nicht erklärbar ist.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

picrard

Anfänger

  • »picrard« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 28. März 2020

  • Nachricht senden

8

Sonntag, 29. März 2020, 09:35

Da ist so einiges Frickelkram,
- Fahrertürpappe Mopf 1 oder 2
- Telefonhörer als Halter auf der Beifahrerseite
- Türgriff aussen Beifahrerseite mit Chrom
- Die Schlösser sind auch alle unterschiedlich
(Wurde aber wohl bei Mercedes aus/eingebaut ist bei LastVin documentiert)
- Ausserdem sind die ganzen Zebranos, ausser dem Aschenbecher, alle total runtergerockt
....aber...nunja was will man auch für 1500€ erwarten...

Hat hier vielleicht jemand mal mal ein Bild vom KI, 89er 250td
mit serienmäßig AHK und ASR?

p2m

Fortgeschrittener

Beiträge: 181

Registrierungsdatum: 27. August 2017

Typ: 200TE

  • Nachricht senden

9

Sonntag, 29. März 2020, 09:54

hier mal bis 89 und nach 89

ansonsten hier im Forum den Beitrag mal durch lesen

Kombiinstrument - Kontrolleuchte für/bei AHK
»p2m« hat folgende Dateien angehängt:
  • instrument 2.jpg (78,09 kB - 29 mal heruntergeladen - zuletzt: 20. Mai 2020, 03:47)
  • instrument.jpg (53,9 kB - 19 mal heruntergeladen - zuletzt: 20. Mai 2020, 03:47)
einen schönen Gruß
Andreas

p2m

Fortgeschrittener

Beiträge: 181

Registrierungsdatum: 27. August 2017

Typ: 200TE

  • Nachricht senden

10

Sonntag, 29. März 2020, 10:08

ich hab mal in der Einbau Anleitung von MB nach geschaut, da wird geschrieben, die Kontrollleuchte ist ist für die Anhängekupplung in Belegung 2 des KI stecken, das wäre somit grün, wie bei dir
»p2m« hat folgende Datei angehängt:
  • ki_1.jpg (31,77 kB - 11 mal heruntergeladen - zuletzt: 18. Mai 2020, 13:30)
einen schönen Gruß
Andreas

picrard

Anfänger

  • »picrard« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 28. März 2020

  • Nachricht senden

11

Sonntag, 29. März 2020, 11:37

Puhh....jetzt bin ich total verwirrt,
es wäre vielleicht wirklich mal besser,
das Kombiinstrument raus zu ziehen und
nachzusehen...darf ja aber auch nicht dauerleuchten.

Vielen Dank erst einmal!

  • »nicehand« ist männlich

Beiträge: 1 289

Registrierungsdatum: 8. Januar 2008

Wohnort: Wiesbaden

Typ: 320CE rosigste Zwitter ever

Baujahr: 2.1993

  • Nachricht senden

12

Sonntag, 29. März 2020, 12:05

AsR hast du mit deinem Ölbomber zu 100% NICHT

Hast du AsD?...wenn ja ist das deine Asd leuchte, und sie leuchtet dauerhaft weil eine Störung vorliegt....dann hat ein Vorbesitzer wahrscheinlich wie von Mirkomunih bebildert gezeigt eine falsche Folie reingemacht

13

Sonntag, 29. März 2020, 22:34

AsR hast du mit deinem Ölbomber zu 100% NICHT

Des hat er scheinbar immer noch nicht geschnallt, das es bei 124 mit Diesel nie ASR gab. 8o

Hast du AsD?...wenn ja ist das deine Asd leuchte

Ich glaube nicht mal das er das hat, weil die Lampe im Tacho müsste bei Zündung an ja auch leuchten.
Anderer Tacho drin, weil da die Zeigerfarbe nicht zum Rest passt.
Dabei Birnle vertauscht, und irgendwas an der Aussenbeleuchtung ist durch.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

picrard

Anfänger

  • »picrard« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 28. März 2020

  • Nachricht senden

14

Sonntag, 12. April 2020, 11:55

Man, ich meine natürlich ASD,
redet doch nicht so a Schmarrn...
so, die Grüne Lampe ist ja definitiv da, wo die ASD-Leuchte sitzt...
wenn ich jetzt nach dem hier gehe...
müsste ich ja einen Fehler auslesen können....
https://www.w124-board.de/sonstiges-tech…-t65500/p1.html
Nun habe ich mal mit Zündung vorne an Pin 5 und Zündschloss gehalten, da glimmt es dann etwas heller, aber kein Blink-Code,
vielleicht ein Masseproblem?

Und jaaaaa, er hat ASD... :kotz:

  • »nicehand« ist männlich

Beiträge: 1 289

Registrierungsdatum: 8. Januar 2008

Wohnort: Wiesbaden

Typ: 320CE rosigste Zwitter ever

Baujahr: 2.1993

  • Nachricht senden

15

Sonntag, 12. April 2020, 12:25

da wir endlich wissen das du ASD hast, ist nun auch gewiß das zu 100% das grüne fehl am Platz ist. da ausschließlich nur du wissen kannst was deine Karre noch so hat kannst hier die passende SYMBOLLEISTE raussuchen

btw: lass die Karre laufen beim ASD auslesen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »nicehand« (12. April 2020, 12:39)


picrard

Anfänger

  • »picrard« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 28. März 2020

  • Nachricht senden

16

Sonntag, 12. April 2020, 21:18

btw: lass die Karre laufen beim ASD auslesen

O.k., das war mir nicht ganz klar und nicht aus dem Thread ersichtlich,
dachte nur Zündung würde reichen,
also Wagen starten, hat dann auch was mit dem Druckaufbau zu tun, oder...hat das ASD genauso einen Druckspeicher wie die Niveau?

Eigentlich gehört da ins KI wohl die Folie A1245848721 rein,
Nummer 80, der Kombi hat aber wirklich ASD und AHK auf dem
Datenblatt.

Das mit dem ausgeblichenen Mittelzeiger für das Tacho kann aber auch so sein, der Wagen ist an so einigen Stellen total ausgeblichen,
als wenn er irgendwie nur in der Sonne stand, auch die Holzarmaturen???

17

Sonntag, 12. April 2020, 21:43

Habe nicht gelesen, aber ja .....am ASD Ventil vor der Hinterachse ist ein Druckspeicher verbaut. Sieht aus wie ein Niveauei....nur kleiner....dafür teurer, weil nur bei Daimlers zu ordern.....um 120€

picrard

Anfänger

  • »picrard« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 28. März 2020

  • Nachricht senden

18

Montag, 18. Mai 2020, 05:49

Ganz langsam geht es voran...
habe es dann am WE bei laufendem Wagen ausgelesen...
Fehler 8 : Magnetventil oder Bremslichschalter defekt/erneuern"
Habe dann 10sek. gehalten und den Fehler gelöscht,
danach den Wagen neu gestartet, Fehler war weg.
Kann jetzt nicht so in der Gegend rum fahren, weil der Wagen nicht angemeldet ist. Mehrmaliges betätigen der Bremse hat jetzt den Fehler aber noch nicht zurück geholt, oder funktioniert es erst, wenn man ein paar km/h fährt?

Muss unbedingt mal sehen ob ich einen andern rechten Streifen mit ASD bekomme...

Habe da auch eine neue Idee, das mittleren Tacho im KI ist original, der Rest ist Austausch, daher ist der mittlere Zeiger auch ausgeblichen und die grüne Anzeige statt dem ASD

Verwendete Tags

KI, Kombiinstrument, leuchte

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?