Sie sind nicht angemeldet.

81

Mittwoch, 12. Februar 2020, 12:43

Jawoll ohne KAT und Sonde müsste er laufen....anscheinend hast du aber iwas verkehrt gemacht ;)

mallnoch

Erleuchteter

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 3 121

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: Limo 300E in Farbe 122

Typ: 230TE (Upgrade 300TE) in Farbe 122,

Typ: als Reserve: Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

82

Mittwoch, 12. Februar 2020, 22:33

er läuft, Überholung ist damit abgeschlossen

:shock: Er läuft,
https://youtu.be/pBaFCxYVCP4

:thumbup: Party :thumbsup: :prost:

Ich hatte vergessen das EHS anzustecken. Danach ist er dann angesprungen.
Das Video ist ohne Kat, klingt sehr kernig.

Damit ist das Thema der Überholung erstmal für mich hier abgeschlossen.
Limo 300E LPG

mallnoch

Erleuchteter

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 3 121

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: Limo 300E in Farbe 122

Typ: 230TE (Upgrade 300TE) in Farbe 122,

Typ: als Reserve: Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

83

Sonntag, 29. November 2020, 07:31

Hier mal ein Update,

nach einer "Odysee" mit dem Mengenteiler und der KE,
ich habe ja diverse Tiele vom Motorblock Sandgestrahlt und lackiert.
Den Starterzahnkranz hatte ich nur mit Flüssigkeit gereinigt und mit Rostegal gestrichen.
index.php?page=Attachment&attachmentID=51080

Den Bereich der Auflagefläche an der Kurbelwelle hatte ich aber nicht gestrichen, ebenso von der "Scheibe" womit die Schrauben den Zahnkranz an die Kurbelwelle schrauben.


Aber die Auflagefläche vom Wandler habe ich mit gestrichen.


wenn man sowas macht, muss man die Schrauben anfangs im sagen wir 1000er KM Bereich prüfen.
nach 3000 km war eine Schraube so weit rausgedreht das sie an der Ölwanne angeschlagen hatte und sogar schon Alu Späne fühlbar waren.
Die anderen Schrauben waren auch locker aber nicht weit rausgedreht.
Das sind 12er Schrauben, keine Dehnschrauben.

Diese Schrauben werden mit 25Nm nach WIS angezogen.
Ich hab ein Drehmomentschlüssel der geht bis 24Nm und der andere fängt bei 28Nm an.
Und die Farbe setzt sich ja auch etwas.

Auch hatte ich die Riemenscheiben sandgestrahlt und gestrichen, mindestens 3 Lagen.
index.php?page=Attachment&attachmentID=51079
Ich glaube das war Nitro und Hamerite am Ende sogar.
Die Inbusschrauben hatte ich vermessen und gegen 6 Kantersetzt.
index.php?page=Attachment&attachmentID=51078
index.php?page=Attachment&attachmentID=51081



Jedenfalls muss man auch diese Schrauben dann im 1000er KM Bereich prüfen.
Jetzt nach 3000km waren die 6 Schrauben der Riemenscheibe an der Kurbelwelle auch Locker.
Die Farbe setzt sich ja auch etwas.

Ich muss gestehen, die Riemenscheibe der Servopumpe hatte sich schon nach 200km oder so gelockert, mehrmals hatte die sich gelockert.
Einmal musste meine Frau mir sogar hinterherfahren und mit ein 13er Schraubenschlüssel bringen für die 3 Schrauben der Servo Riemenscheibe.

Den nächsten Motor den ich mache, sollte ich warmlaufen lassen und dann warm nochmal alle Schrauben nachziehen.
Jedenfalls die Schrauben in gewissen Abständen prüfen bis man sicher ist die sind fest.


Zu den KE Problemen und der Lösung später mehr.

Schöne Grüße,
Marcel
Limo 300E LPG

84

Sonntag, 29. November 2020, 12:33

Den nächsten Motor den ich mache, sollte ich warmlaufen lassen und dann warm nochmal alle Schrauben nachziehen.


Du könntest auch einfach die richtigen Schrauben nehmen, weniger mit Farben experimentieren und ein vernünftiges Drehmomentwerkzeug nehmen. Und die ein oder andere Schraube verträgt auch Schraubensicherung.

Könnte beim nächsten Mal Zeit und Geld und Ärger ersparen, zumal man die meisten Schrauben ja gar nicht erneuern muss. Schon gar nicht an den Riemenscheiben.

Aber die Auflagefläche vom Wandler habe ich mit gestrichen.


Machste beim nächsten Mal besser nicht mehr ;)

Zu den KE Problemen und der Lösung später mehr.


Das hört sich spannend an :thumbup:
Ich schalte bei der nächsten Folge wieder ein :thumbsup:

Frohen 1. Advent wünsche ich dir und allen Zuschauern :thumbup:

eggy

Erleuchteter

  • »eggy« ist männlich

Beiträge: 3 814

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft

Typ: 200D 300TE-24 320TE E300TD KFX 700

Baujahr: 88 91 93 95 04

Verbrauch: Spritmonitor.de

  • Nachricht senden

85

Sonntag, 29. November 2020, 12:42

Pack dir beim nächsten mal das Bordwerkzeug ein, da ist ein 13er Schlüssel dabei. :stickpoke:

0815

Profi

  • »0815« ist männlich

Beiträge: 665

Registrierungsdatum: 19. Oktober 2012

  • Nachricht senden

86

Sonntag, 29. November 2020, 15:45

schrecklich, was du da alles anpinselst.

dass die Passflächen nicht lackiert sind, da hat sich Daimler schon was gedacht. Und du streichst drüber. :stickpoke:

mallnoch

Erleuchteter

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 3 121

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: Limo 300E in Farbe 122

Typ: 230TE (Upgrade 300TE) in Farbe 122,

Typ: als Reserve: Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

87

Dienstag, 9. Februar 2021, 12:40

Mal ein Feedback,

der Motor rennt wie Sau.
Aber er verbraucht ca 0,5L Öl auf 1000 oder 1500 km

Jedenfalls ist der Ölverbrauch Merkbar.

Die VSD hatte ich ja neu gemacht.
Öl verliere ich nicht.

Dann bleibt nur übrig das er das Öl über die Klbenringe sich reinzieht und verbrennt.

die hohnspuren waren ja noch deutlich sichtbar.
Würde es ausreichen einfach neue Kolbenringe einzusetzten?
Mahle bietet Kolbenringe für ca 15 Euro pro Kolben an.
Kann man das verwenden ?

Nicht das ich das jetzt bei diesem Motor direkt machen würde,
Es geht mir allgemein darum.
Denn dann würde ich den nächsten Motor gleich auch die Kolbenringe machen.

Dafür muss ja dann die Ölwanne ab und die Kurbelwelle raus.
die Kurbelwelle macht mir sorgen, wegen der Steuerzeiten.
So bisher war es nur Kopfabnehmen und die Kurbelwelle nicht anfassen währenddessen.
Aber so wird ja die Kurbelwelle gedreht.

Schöne Grüße,
Marcel
Limo 300E LPG

Beiträge: 682

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

88

Dienstag, 9. Februar 2021, 13:47

Moin Marcel,

ob das mit dem Kolbennringtausch reicht weiss ich nicht, wäre aber mal interessant bis zu welchem Verschleiß das funktioniert. Dafür sollte man dann die Zylinder vermessen.
Die Kurbelwelle hat doch eine OT-Markierung (am Schwungrad), wenn man das vorher auf OT stellt ist das doch nicht anders als oben.
Grüße
Otthardt

Beiträge: 91

Registrierungsdatum: 7. April 2012

Wohnort: Bodensee

Typ: E320 (ehem. E220)

Baujahr: 1993

  • Nachricht senden

89

Dienstag, 9. Februar 2021, 22:34

Es kann schon sein, dass die Kolbenringe und deren Nuten allesamt verkokt sind. Hatte ich an meinem M104 auch. Du kannst das reinigen und die Ringe wieder verbauen. Alternativ kannst auch neue Ringe nehmen (die die du beschrieben hast). Für die neuen Ringe empfiehlt es sich die Zylinder nachhonen zu lassen. Das geht beim Motorenbauer für kleines Geld (zweistellig). Mit der Methode hatte ich Erfolg.

Zum reinigen der Ringnuten verwendet man am besten das grüne Bref und einen alten Kolbenring. Es geht auch Rostlöser, dauert aber mehrere Tage, weil man die Ölkohle nur an der Oberfläche aufgeweicht und abgekratzt bekommt. Das Bref darf man auch nicht länger als 5min einwirken lassen. Und ganz aggressiv ist der Industriereiniger Meister Proper giftgrün. Der löst Öllack sofort aber auch das Alu vom Kolben.

mallnoch

Erleuchteter

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 3 121

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: Limo 300E in Farbe 122

Typ: 230TE (Upgrade 300TE) in Farbe 122,

Typ: als Reserve: Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

90

Mittwoch, 10. Februar 2021, 09:39

Danke für die Antworten,
werde ich beim nächsten beachten und da dann doch die Ölwanne abnehmen und die kolben ziehen.
Limo 300E LPG

Fritten-Pete

Erleuchteter

  • »Fritten-Pete« ist männlich

Beiträge: 3 583

Registrierungsdatum: 17. April 2006

Wohnort: Bayern

Typ: 300TD

Typ: 500E

Typ: MB-trac 1400

Baujahr: 1992,1993

  • Nachricht senden

91

Donnerstag, 11. Februar 2021, 21:24

Hallo,


das nachhohnen bringt eigentlich nur dem Motorenbauer Kohle...
Wenn die Hohnspuren nicht mehr sichtbar sind, oder nur noch gering, dann weitet man durch
das nachhohnen die Bohrung ja noch weiter auf und in Kombination mit neuen Kolbenringen, ists nur von kurzer Dauer wo sich Erfolg einstellt.

Sind die Hohnspuren noch sichtbar, dann bringt das ganze ebenso nix, ist genauso gut wie wenns ned gemacht wird...


Kommt der Ölverbrauch tatsächlich über die Kolben?

Sollten die Dinger verkokt sein (nein, icht will keine neue Diskussion entfachen), dann sollte man zukünftig ein gescheites Motorenöl fahren,
dann gibts sowas nicht so schnell.

Neue Kolbenringe schaffen dann meistens auch keine Abhilfe, da die Ringnuten schon eingelaufen sind und das Öl dort vorbeigepumpt wird.
Dass die Kolbenringe auf der Auflagefläche großartigen Verschleiß haben, ist eher seltener (verkokt auch hier schon eher)


Gruß Peter
Der Neid der Menschen zeigt an wie unglücklich sie sich fühlen und ihre beständige Aufmerksamkeit auf fremdes tun und lassen, wie sehr sie sich langweilen.

mallnoch

Erleuchteter

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 3 121

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: Limo 300E in Farbe 122

Typ: 230TE (Upgrade 300TE) in Farbe 122,

Typ: als Reserve: Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

92

Donnerstag, 11. Februar 2021, 21:37

Danke für die Info

Gesendet von meinem H8324 mit Tapatalk
Limo 300E LPG

mallnoch

Erleuchteter

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 3 121

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: Limo 300E in Farbe 122

Typ: 230TE (Upgrade 300TE) in Farbe 122,

Typ: als Reserve: Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

93

Sonntag, 21. Februar 2021, 10:53

Ich bin nun 300 km mit Motorreiniger gefahren. Ich hab nur 0,5L Reiniger rein gekippt statt 1L.

Solche Ablagerungen am Ölfilter hatte ich noch nie.
Die Öl Lampe leuchtete auch ab und an bei den 300km.

Echt doof da schein viel Schmodder im Block zu sein.
Ich fahre nun erstmal eine Runde mit neuem Öl.
Dann wieder Reiniger rein kommen und paar km vorsichtig fahren?
»mallnoch« hat folgende Datei angehängt:
  • DSC_4259.JPG (106,98 kB - 35 mal heruntergeladen - zuletzt: Gestern, 05:58)
Limo 300E LPG

Schorsch2510

Anfänger

Beiträge: 48

Registrierungsdatum: 18. Januar 2017

  • Nachricht senden

94

Dienstag, 23. Februar 2021, 12:22

Bei den Reinigern steht eigentlich immer dabei, dass nicht gefahren werden soll. Wäre mir auch zu heikel. Auch im Leerlauf kommt das Öl mit Reiniger überall hin. Würde eher jetzt einfach häufiger Ölwechsel machen.

PS: Hast eine PN.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Mitglied

benzandy-220

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?