Sie sind nicht angemeldet.

epicure

Anfänger

  • »epicure« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 8. Mai 2022

  • Nachricht senden

1

Mittwoch, 18. Mai 2022, 11:19

E 420 (1994) geht im Leerlauf und bei Schrittgeschwindigkeit aus. Läuft bei Beanspruchung (Z.B. Autobahn) problemlos.

Hallo Kollegen,
mein schöner E420 fängt , wenn er 80 Grad erreicht hat, bei Schrittgeschwindigkeit oder im Leerlauf an, unrund zu laufen und geht nach kurzer Zeit aus. Es ist dann unmöglich, ihn neu zu starten. Dies gelingt dann wieder nach ca. 1 Stunde völlig normal, er springt dann auch sauber an. Kann ich ihn allerdings in Bewegung halten ( z. B. Autobahn ) , läuft er perfekt rund und sauber. Hat jemand eine Idee, wie ich reparaturmässig vorgehen kann ?

</button>

MiMe2014

Fortgeschrittener

  • »MiMe2014« ist männlich

Beiträge: 285

Registrierungsdatum: 30. April 2014

Wohnort: 22941 Delingsdorf

Typ: S124 E320 T seit 10/2013,

Typ: A124 300CE-24 seit 07/2018

Baujahr: 1995

Baujahr: 1993

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Mittwoch, 18. Mai 2022, 14:28

Hallo epicure,
erfolgversprechender wäre wahrscheinlich eine persönliche Vorstellung deinerseits :top:
Und Kollegen sind wir alle nicht, sonst könntest du uns ja direkt ansprechen, weil wir mit dir zusammenarbeiten würden :nicht und müßtest nicht Hilfe in einem Forum suchen :genauuu
Und du könntest zunächst auch mal die Suchfunktion oben rechts in der Ecke benutzen und dort eine Überschrift posten... wie Motor geht im Leerlauf aus... sei kreativ wenn's beim ersten Versuch
nicht gleich klappt kommt bestimmt viel Lesestoff zusammen :kaffee3:
Ursachen für dein geschildertes Problem gibt es jedenfalls einige :wacko:

Beste Grüße
Michael
________________________________________________________________________________________________

Everything will be alright in the end - if it's not alright, it's not the end :daumen:


Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?