Sie sind nicht angemeldet.

KayB

Anfänger

  • »KayB« ist männlich
  • »KayB« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 6. April 2016

Wohnort: Dortmund

Typ: W124, 230E, Mopf 1

Typ: W124, E220 Coupe, Mopf 2

Typ: W124, 300TE-24

  • Nachricht senden

1

Dienstag, 20. Juli 2021, 23:11

300 TE-24, klappern der Hydrostößel beim Start

Hallo zusammen,
Vielleicht kennt jemand das Problem....
Wenn ich meinen 300 TE-24 starte, klappern die Hydros anfangs enorm.

(Motor M104) Laufleistung 230000km

Eigentlich passiert das nur, wenn er 1-2 Tage nicht gestartet wurde.

Laut Öldruckanzeige wird dann der Druck auch erst so nach 3-4 Sekunden aufgbaut.
Sonst läuft er optimal.

Woran kanns liegen?
neue Hydos einbauen?
Ölpumpe lahm?
Falsches Öl?
Danke und Grüße
Kay

2

Mittwoch, 21. Juli 2021, 08:45

auto alt... wenns nach n paar sekunden weg ist unkritisch... kannst aber natürlich auch alle 24 hydros austauschen

Beiträge: 745

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Mittwoch, 21. Juli 2021, 09:08

Wann war denn der letzte Ölwechsel? Welches Öl?
Grüße
Otthardt

Mr_Freeman

Schüler

Beiträge: 129

Registrierungsdatum: 29. Oktober 2019

Wohnort: 37073

Baujahr: 1990

  • Nachricht senden

4

Mittwoch, 21. Juli 2021, 13:30

Als ich meinen 230TE gekauft habe haben auch die Hydrostößel geklappert, hab dann einen Ölwechsel mit Mobil 5W-40 Super 3000 X1 gemacht und nehme nur noch das Öl, seit drei Jahren und alle 15tkm Ölwechsel ist Ruhe und ich finde man hat damals gemerkt wie ruhiger der Motor mit dem neuen Öl läuft. Ob dieses Öl auch für den 3l empfehlenswert ist weiß ich nicht, denke aber schon.

KayB

Anfänger

  • »KayB« ist männlich
  • »KayB« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 6. April 2016

Wohnort: Dortmund

Typ: W124, 230E, Mopf 1

Typ: W124, E220 Coupe, Mopf 2

Typ: W124, 300TE-24

  • Nachricht senden

5

Mittwoch, 21. Juli 2021, 22:21

Auto hat lange gestanden.
Ca. 1 jahr.
Davor wurde aber das Öl gewechselt laut Vorbesitzer.
Es ist 10W40 drin.
Ich versuchs erst mal mit neuem Öl von Mobil. Kann ja nicht Schaden....
Gruß Kay

mallnoch

Erleuchteter

  • »mallnoch« ist männlich

Beiträge: 3 204

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: Limo 300E in Farbe 122

Typ: 230TE (Upgrade 300TE) in Farbe 122,

Typ: als Reserve: Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

6

Mittwoch, 21. Juli 2021, 23:28

15 tkm ist zu lange.
10 tkm sagt der Serviceintervall

Gesendet von meinem H8324 mit Tapatalk
Limo 300E LPG

Mr_Freeman

Schüler

Beiträge: 129

Registrierungsdatum: 29. Oktober 2019

Wohnort: 37073

Baujahr: 1990

  • Nachricht senden

7

Mittwoch, 21. Juli 2021, 23:53

Ja vor 30 Jahren war das so weil die Öle noch nicht so weit entwickelt waren. So wurde mir das gesagt. Heutige Öle reicht 15-20tkm. Oder bin ich da falsch informiert?

8

Donnerstag, 22. Juli 2021, 00:52

Auto hat lange gestanden.
Ca. 1 jahr.
Davor wurde aber das Öl gewechselt laut Vorbesitzer.

Bei ner Karre mit unbekannter Historie wechselt man immer erstmal alle Flüsigkeiten.
Motor, Getriebe,Wasser, dann ist der da resetet.

15 tkm ist zu lange.

Bei nem Mopf2 Standard.

Ja vor 30 Jahren war das so weil die Öle noch nicht so weit entwickelt waren. So wurde mir das gesagt. Heutige Öle reicht 15-20tkm. Oder bin ich da falsch informiert?

Genauso ist es.
Bei meinem neuen 201 war damals neben dem Klimapapper nen Papper mit dem Hinweis dazu, das da nur 5W40 reingehört. K. A. warum. konnte mir damals niemand erklären.
War damals sauteuer 22 Mark/ltr. hat man damals ne 5 ltr. Blechkanister 15W40 Castrol GTX im Wertkauf für bekommen.
Es kam nur 5W40 rein und weil ich damals sehr viel gefahren bin und keinen Bock auf alle 2 Monate Werkstattbesuch hatte, wurde das Intervall auch bis auf 20 tkm ausgedehnt.
Ich fahre seither auch nur 5W40 in meinen ollen Benzen.
Wobei es auch da Unterschiede geben kann.
Ich fahre nur noch MOTUL 8100 X-CESS 5W-40 damit klappern auch bei -10° keine olle Hydros. Klick
Für nen ollen 124 mit 229.5 eigentlich völlig overdressed, aber warum soll man sich den Fortschritt bei den Ölen nicht zu Nutze machen.
Selbst betreute 124 Eigner, welche ich von ihrer Baumarktplörre auf des Öl umgestellt habe, konnten den Unterschied feststellen.
Der klappert ja nimmer. 8o

Ich versuchs erst mal mit neuem Öl von Mobil. Kann ja nicht Schaden....

Auf keinen Fall, den Filter dabei nicht vergessen. ;)
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Beiträge: 745

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Donnerstag, 22. Juli 2021, 18:56

Hab meine alten Kisten alle auf Mobil1 0-W40 umgestellt. Auch bei Laufleistungen um 300tkm. Lief immer merklich besser hinterher und Ölverbrauch stieg auch nicht an, außer bei einem verschlissenen Motor, der bekam das dann nach der Revision.



1 Jahr ist aber zum Glück noch nicht lang, hab noch Videos im Auge, wo nach Öffnen der Ablassschraube erstmal nix kam, bevor sich langsam irgendetwas entleerte :shock: .
Grüße Otthardt

Mad_Mat

Profi

  • »Mad_Mat« ist männlich

Beiträge: 1 205

Registrierungsdatum: 9. Dezember 2007

Wohnort: Tettnang

Typ: E280T@320, 280T , 300CE Umbau auf 24V, 190E 2.6, T4 2,5TDI mit großem Turbo

  • Nachricht senden

10

Gestern, 18:23

Mein 24V hat auch hin und wieder beim Kaltstart getackert.
Sowie Sebastian schrieb wenn es nach paar Sekunden aufhört alles ganz unproblematisch.

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?