Sie sind nicht angemeldet.

Erwin1

Schüler

  • »Erwin1« ist männlich
  • »Erwin1« ist der Autor dieses Themas

Beiträge: 79

Registrierungsdatum: 15. Dezember 2018

Wohnort: Bayern

Typ: W 124 300 d. Farbnummer 441 Impala metallic

Baujahr: 1987

  • Nachricht senden

41

Samstag, 30. Januar 2021, 21:18

Hallo zusammen ,

sodala , die ersten 3000 km sind gefahren und mußte noch kein Motoröl nachkippen .

Der Verbrauch ist auch komisch für 510 km , 39 ltd Tank ist randvoll :rock

Schön langsam werde ich ihn Mal auf der Autobahn etwas Ausfahren , war noch nicht schneller als mit 160 unterwegs .

Gruß Erwin

Hutchinson123

Fortgeschrittener

  • »Hutchinson123« ist männlich

Beiträge: 491

Registrierungsdatum: 5. Februar 2012

Wohnort: Ahrensburg

Typ: W124 300 D Mopf 1 - EZ 08/92, Rauchsilber/Dattel

  • Nachricht senden

42

Samstag, 30. Januar 2021, 22:50

Hallöle,

nö - weder Diesel- noch Ölverbrauch sind unnormal.
Du hast demnach fast 8 Liter auf 100 km verbraucht.
Unter 7 Liter sind ohne Stress und ohne Schleichen möglich mit einem handgeschalteten 300 D ;)
Gruß

Tobi

--------------------------------------------------------------
Verbrauch meines 300 D (Automatik):

Dezember 2018: Verschenke defektes Zweimassenschwungrad für 300 D OM603 zum Überholen plus fast neuen Kupplungssatz von LUK (5000 km). Bei Interesse PN.

Erwin1

Schüler

  • »Erwin1« ist männlich
  • »Erwin1« ist der Autor dieses Themas

Beiträge: 79

Registrierungsdatum: 15. Dezember 2018

Wohnort: Bayern

Typ: W 124 300 d. Farbnummer 441 Impala metallic

Baujahr: 1987

  • Nachricht senden

43

Sonntag, 31. Januar 2021, 22:50

Natürlich hat er Automatikgetriebe , nur noch keine Automatikantenne :prost:

Aber mittlerweile Rückfahrkamera und Navi , Bilder kommen noch

Gruß Erwin

Hutchinson123

Fortgeschrittener

  • »Hutchinson123« ist männlich

Beiträge: 491

Registrierungsdatum: 5. Februar 2012

Wohnort: Ahrensburg

Typ: W124 300 D Mopf 1 - EZ 08/92, Rauchsilber/Dattel

  • Nachricht senden

44

Montag, 1. Februar 2021, 06:33

Hallo Erwin,

achso - okay :)
Dann ist der Verbrauch normal :thumbup:
Gruß

Tobi

--------------------------------------------------------------
Verbrauch meines 300 D (Automatik):

Dezember 2018: Verschenke defektes Zweimassenschwungrad für 300 D OM603 zum Überholen plus fast neuen Kupplungssatz von LUK (5000 km). Bei Interesse PN.

Mexicaner

Schüler

Beiträge: 133

Registrierungsdatum: 31. Mai 2020

  • Nachricht senden

45

Montag, 1. Februar 2021, 08:14

Ölverbrauch, zumindest messbar, hatte ich bisher nur mit zwei Fahrzeugen. Das war einmal ein Golf 1 mit dem 50PS Diesel und Octavia Scout mit 140 Diesel-PS.
Ansonsten noch nie bei einem anderen Fahrzeug was nachkippen müssen. Entweder, wie geschrieben, kein (messbaren) Ölverbrauch, oder frühzeitig den Ölwechsel gemacht.
Der Verbrauch von deinem 300D ist i.O. Bei meinem war der Verbrauch zuletzt auch so in dieser Region. Jetzt darf er sich ja im Winter ausschlafen und wird erst im April geweckt. :sleeping:
So einiges mit 4- und 6-Zylinder zw. 1987-1994

Coupe zu verkaufen -> Link

Erwin1

Schüler

  • »Erwin1« ist männlich
  • »Erwin1« ist der Autor dieses Themas

Beiträge: 79

Registrierungsdatum: 15. Dezember 2018

Wohnort: Bayern

Typ: W 124 300 d. Farbnummer 441 Impala metallic

Baujahr: 1987

  • Nachricht senden

46

Montag, 1. Februar 2021, 23:44

Meiner muß da auch im Winter ran , der ist ja nicht aus Zucker , Vorallem letzte Woche da war der Vito mal wieder nichtzugebrauchen, Wegfahrsperre und
Zündschloss - hin . Eigentlich würde ich noch einen MB 100 suchen ,. hat keiner einen zum hergeben :prost:

Gruß Erwin

Tomcat

Fortgeschrittener

  • »Tomcat« ist männlich

Beiträge: 177

Registrierungsdatum: 12. Oktober 2010

Wohnort: 25557 Hanerau-Hademarschen

Typ: Limo u. Coupe

Typ: 200D W124

Typ: CLK 320cdi W209

Baujahr: 1989

Baujahr: 2005

  • Nachricht senden

47

Samstag, 6. Februar 2021, 03:24

Meiner muß da auch im Winter ran , der ist ja nicht aus Zucker , Vorallem letzte Woche da war der Vito mal wieder nichtzugebrauchen, Wegfahrsperre und
Zündschloss - hin . Eigentlich würde ich noch einen MB 100 suchen ,. hat keiner einen zum hergeben :prost:

Gruß Erwin


Ich kenne das auch Erwin, hab mich 3 Jahre am C270cdi geärgert. Heizung kannte nur 2 Optionen, entweder fast kalt oder volle Pulle. 90 Grad Betriebstemp. erst nach 30km. Einen Zündschlüssel das Gehäuse erneuert, funktionierte ca. 6 Monate, dann mochte die Wegfahrsperre ihn nicht mehr. Da kannste echt verzweifeln, bei diesem Mist mit Sensoren. Letzten Herbst hatte ich die Schnauze voll, den "Nervigen" vom Hof gejagt u. nen 200D ohne Alles gekauft. Was schön entspannt jetzt durch die Gegend schleichen u. der Röchel hat keine Mucken. Ist für mich mit H-Kz. auch billiger im Unterhalt.
Kann dich also voll verstehen mit dem MB100. Viel Erfolg bei der Suche.
Peter
Du hast keine Chance, nutze sie!

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?