Sie sind nicht angemeldet.

e220t_kiel

Fortgeschrittener

  • »e220t_kiel« ist der Autor dieses Themas

Beiträge: 240

Registrierungsdatum: 4. Dezember 2012

  • Nachricht senden

1

Freitag, 3. Januar 2020, 10:13

Scheibenwischer defekt

Hallo,

leider ist heute Morgen bei meinem 124er der Scheibenwischer ausgefallen. Kurz nach dem Starten des Motors hatte ich noch einmal gewischt (das hat noch funktioniert!) und den Kombischalter in Intervallstellung belassen. Nur wunderte ich mich irgendwann, dass der Wischer ja gar nicht mehr wischt. Habe alle drei Stufen ausprobiert, aber es passiert nichts. Man hört nur ungefähr links unter dem Lichtschalter ein Relais klicken.

Einen Blick in den Sicherungskasten habe ich gewagt, aber die Sicherung ist nicht durchgebrannt.

Kann mir jemand helfen, wie ich den Fehler weiter eingrenzen kann? Ich tippe weniger auf den Kombischalter, da das Relais ja klickt, wenn man den Schalter betätigt.

Es ist übrigens ein 1989er 300D.

Liebe Grüße,
e220t_kiel

2

Freitag, 3. Januar 2020, 10:18

wann hast dem teil denn zuletzt mal ne wartung zukommen lassen? Nicht das der motor abgeraucht ist...

e220t_kiel

Fortgeschrittener

  • »e220t_kiel« ist der Autor dieses Themas

Beiträge: 240

Registrierungsdatum: 4. Dezember 2012

  • Nachricht senden

3

Freitag, 3. Januar 2020, 10:58

Der Wischermotor lief immer einwandfrei und ich habe das Auto noch gar nicht so lange. Ich selbst habe den Wischermotor noch nie gewartet...

  • »MirkoMunich« ist männlich

Beiträge: 785

Registrierungsdatum: 13. April 2007

Wohnort: München

Typ: 300 TDT

Baujahr: 1989

  • Nachricht senden

4

Freitag, 3. Januar 2020, 12:41

> Einen Blick in den Sicherungskasten habe ich gewagt, aber die Sicherung ist nicht durchgebrannt.
Raus damit und Kontrolle !!!

5

Montag, 6. Januar 2020, 01:22

Ewig grüsst das Murmeltier. :rolleyes:

Raus damit und Kontrolle !!!

Eher raus damit und entsorgen.
Bei elektrischen Problemen prüft man zunächst die Sicherung bzw. bei einem ollen 124 erneuert man die. :cursing:
Dann kann man sich immer noch um die Wartung kümmern.
Aber Kiel hat mit der üblichen Wartung immer mal wieder seltsame, unerklärliche Probleme. :whistling:
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

freedo

Fortgeschrittener

  • »freedo« ist männlich

Beiträge: 322

Registrierungsdatum: 7. Juli 2015

Wohnort: Niedersachsen

Typ: S124 E320

Baujahr: 1995

  • Nachricht senden

6

Montag, 6. Januar 2020, 08:50

Zumal so ein Problem bei mir gar nicht die Sicherung an sich war, sondern es war der darunter liegende, „vergriesgnaddelte“ Kontakt.

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?