Sie sind nicht angemeldet.

ecki

Anfänger

  • »ecki« ist männlich
  • »ecki« ist der Autor dieses Themas

Beiträge: 46

Registrierungsdatum: 11. Juli 2005

Wohnort: Pulheim

Typ: W 124 e 320 Cabrio

Baujahr: 06.1995

  • Nachricht senden

1

Sonntag, 5. April 2020, 10:22

Automatik 5 Gang

Hallo an die Getriebe Spezies,

habe ein 320 Cabrio Bauhjahr 06.1995
Seit einiger Zeit habe ich mit der Automatik Probleme,in Form von :
Wenn der 124 noch Kalt ist und ich fahre los schaltet die Automatik nicht in den 5.Gang.
Wenn ich ihn aber im Kalten Zustand sofort hoch drehe so bis 4000 Umdrehungen und dann langsam zurück schalten lasse ,schaltet danach die Automatik ganz normal bis in den 5.Gang.Solange dann der 124 Warm ist habe ich keine Probleme im Kalten Zustand wieder holt sich dann das ganze.

Über eine Hilfe würde ich mich sehr FREUEN

Ölwechsel habe natürlich schon machen lassen,sogar Getriebe-Spülung.
Alles hat nicht geholfen.

Gruß aus Pulheim- Stommeln
Eckhard

Beiträge: 13

Registrierungsdatum: 9. August 2011

  • Nachricht senden

2

Dienstag, 12. Mai 2020, 11:59

5-Gang Automatikgetriebe schaltet unwillig

Hallo an die Getriebe Spezies,

habe ein 320 Cabrio Bauhjahr 06.1995
Seit einiger Zeit habe ich mit der Automatik Probleme,in Form von :
Wenn der 124 noch Kalt ist und ich fahre los schaltet die Automatik nicht in den 5.Gang.
Wenn ich ihn aber im Kalten Zustand sofort hoch drehe so bis 4000 Umdrehungen und dann langsam zurück schalten lasse ,schaltet danach die Automatik ganz normal bis in den 5.Gang.Solange dann der 124 Warm ist habe ich keine Probleme im Kalten Zustand wieder holt sich dann das ganze.

Über eine Hilfe würde ich mich sehr FREUEN

Ölwechsel habe natürlich schon machen lassen,sogar Getriebe-Spülung.
Alles hat nicht geholfen.

Gruß aus Pulheim- Stommeln
Eckhard


Hat wirklich niemand eine Idee, was das sein kömnnte? Ich hab das gleiche Auto, wenn auch 1 Jahr jünger (1996), den gleichen Motor, das gleiche Getriebe und exakt dasselbe Problem.
Kennt jemand ersatzweise irgendwo in diesem Land eine Werkstatt, die sich erwiesenermaßen mit dem 5-Gang-Automaten auskennt?

Gruß in die Runde
Wolfgang

  • »250DTurbo124« ist männlich

Beiträge: 71

Registrierungsdatum: 29. Juli 2011

Wohnort: Ludwigsfelde

Typ: 250 D Turbo

Baujahr: 1991

  • Nachricht senden

3

Dienstag, 12. Mai 2020, 17:08

Hallo,
meines Wissens ist das was du beschreibst, der normale Zustand in der Warmlaufphase.
Bei der C-Klasse w202 meiner Schwester ist das ebenso, wie bei unserem SLK r170.
Das SChaltverhalten ändert sich abrupt, so bald 60 Grad Wassertemp erreicht sind.
Dann erfolgen die Schaltvorgänge viel früher.
Wenn man in der Stadt den Wagen warm fährt, muss man einmalig kurz über 60 km/h fahren so das der Automat den fünften Gang einlegt. Sonst bleibt er lange im vierten. Mich hat das nie gestört, und ich habe das als "normal" eingestuft.

Sollte dieser Zustand nicht normal sein, gehöre ich wohl auch zu den Betroffenen. Aber wie gesagt, ich werde in der Richtung nix unternehmen.

Der 124 Diesel,den ich fahre, hat eine Viergang-Automatik. Hier ist von der Warmlaufphase fast nichts zu merken.

Beiträge: 13

Registrierungsdatum: 9. August 2011

  • Nachricht senden

4

Donnerstag, 14. Mai 2020, 18:37

Hallo 250DTurbo124.

Vielen Dank für Deine Antwort. Eigentlich deckt sie sich mit der Auskunft eines altgedienten Mercedes-Mannes, der meinte, dass das normal sei. Aber irgendwie trau ich diesen Brüdern nicht. Wenn sie nicht wissen, was Sache ist, zucken sie die Schultern und sagen: ´Das ist normal´. Alles andere macht halt Arbeit. Im Übrigen kann ich mir einfach nicht vorstellen, dass ein so auf Perfektion gedrillter Konzern wie DB seinen Kunden zumutet, mit laut heulendem Motor durch die Gegend zu fahren, solange das Teil noch kalt ist. Jede Billig-Dippe konnte das damals schon besser.Dass der Effekt mit der Wassertemperatur zusammen hängen könnte, hatte ich auch mal in Erwägung gezogen und den Motor vor dem Losfahren eine Weile laufen lassen - ohne Erfolg. Kann aber sein, dass ich noch länger hätte warten müssen. Werds bei nächster Gelegenheit noch mal probieren.
Wie dem auch sei, ich hab DB in dieser Sache angeschrieben. Schaun mer ma, was die sagen...

vg

Bitebandit

Anfänger

Beiträge: 18

Registrierungsdatum: 14. Juli 2017

  • Nachricht senden

5

Samstag, 16. Mai 2020, 10:01

Also ich habe das gleiche bei meinem 230E Mopf 1, allerdings bleibt er im 3. Gang bis man einmalig über eine bestimmte Drehzahlgrenze geht ( glaube 4000 u/min ??? ). Ansonsten nen Kilometer oder zwei abwarten dann schaltet er normal.
Ich meine im anderen Forum ( w124-freunde.com) mal darüber gelesen zu haben.

Die Schaltung soll dazu dienen,dass der KAT sich schneller aufheizt und die Wassertemperatur spielt wohl auch ne Rolle.

Ich habe auch in Erinnerung dass dieses Phänomen nur bei Fahrzeugen ab Euro 2 auftritt, kann mich aber auch irren.

Of Topic: Weiss jemand was mit dem anderen Forum los ist, da komme ich seit Wochen nicht mehr rein und bekomme nur nen Administrativen Lockin Screen gezeigt? :rolleyes:


Gruss Bite

mallnoch

Meister

  • »mallnoch« ist männlich

Beiträge: 2 876

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: Limo 300E in Farbe 122

Typ: 230TE (Upgrade 300TE) in Farbe 122,

Typ: als Reserve: Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

6

Samstag, 16. Mai 2020, 11:26

Ist die Schaltpunkt Anhebung.
Kann man abklemmen.
Nach spatestens 90s im Stand nach Motor start ist die Anhebung auch abgeschaltet.
Kommt auf die Wassertemperatur bei Motorstart an.

Gesendet von meinem H8324 mit Tapatalk
Limo 300E LPG

Projekte für 2020, Projekt 300TE Abschließen:
Schalter Drosselklappe tauschen
WFS Einbauen
Kotis fertig lackieren
STH Auspuff anschließen
TÜV



230TE und 280TE Restaurieren

Beiträge: 13

Registrierungsdatum: 9. August 2011

  • Nachricht senden

7

Mittwoch, 20. Mai 2020, 16:44

Ist die Schaltpunkt Anhebung.
Kann man abklemmen.
Nach spatestens 90s im Stand nach Motor start ist die Anhebung auch abgeschaltet.
Kommt auf die Wassertemperatur bei Motorstart an.

Gesendet von meinem H8324 mit Tapatalk
Na das nenn ich doch mal ne Auskunft... - Danke !

Verleitet aber zu Nachfragen:

- MB wird sich bei der Schaltpunkt-Anhebung was gedacht haben. Wie gehts denn dem kalten Motor und Getriebe, wenn sie abgeklemmt wird ?
- provoziert das irgendwelche Fehlermeldungen ?
- Und: WO kann man die abklemmen?

Im Übrigen hab ich heute Nachricht aus Stuttgart erhalten: Ich soll das Auto doch bittschön zu einer Mercedes-Benz-Werkstatt bringen. Wow. Das ich darauf nicht selbst gekommen bin.

Beiträge: 13

Registrierungsdatum: 9. August 2011

  • Nachricht senden

8

Mittwoch, 20. Mai 2020, 17:08

Of Topic: Weiss jemand was mit dem anderen Forum los ist, da komme ich seit Wochen nicht mehr rein und bekomme nur nen Administrativen Lockin Screen gezeigt? :rolleyes:
Betr. 124-Freunde.com: Sollen gehackt worden sein und versuchen, das Portal wieder aufzubauen

Hutchinson123

Fortgeschrittener

  • »Hutchinson123« ist männlich

Beiträge: 423

Registrierungsdatum: 5. Februar 2012

Wohnort: Ahrensburg

Typ: W124 300 D Mopf 1 - EZ 08/92, Rauchsilber/Dattel

  • Nachricht senden

9

Mittwoch, 20. Mai 2020, 17:14

Motor und Getriebe geht es danach sicherlich besser.
4000 U/Min sind jetzt nicht so optimal für einen kalten Motor.

Hintergrund für dieses System sind schlichtweg Abgaswerte. Durch die Schaltpunktanhebung soll sich der KAT schneller aufheizen.
Gruß

Tobi

--------------------------------------------------------------
Verbrauch meines 300 D (Automatik):

Dezember 2018: Verschenke defektes Zweimassenschwungrad für 300 D OM603 zum Überholen plus fast neuen Kupplungssatz von LUK (5000 km). Bei Interesse PN.

JM66

Anfänger

Beiträge: 53

Registrierungsdatum: 31. Juli 2017

Wohnort: Frankfurt

  • Nachricht senden

10

Mittwoch, 20. Mai 2020, 18:26

Einen kalten Motor des eigenen Fahrzeuges auf 4000rpm zu bringen, ist nicht schlau.

Wenn das Problem tatsächlich die Anhebung ist, dann kann man das auch temporär lösen, in dem man nach dem Losfahren ohne Last mal in N geht, nachdem man und dann zurück in D. Dann schaltet er wieder normal. So nimmt man keine illegalen Modifikationen vor, spart aber trotzdem Sprit und Abnutzungsvorrat...

Achim

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?