Sie sind nicht angemeldet.

Johan W124

Anfänger

  • »Johan W124« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 25. Juli 2021

  • Nachricht senden

1

Montag, 24. Januar 2022, 18:56

Probleme mit Topflagern an der Hinterachse nach Überholung

Moin,

ich habe bei meinem 250D die Hinterachse überholt, das volle Programm. Topflager, Streben, usw. alles neu.
Nun bin ich mit dem Wagen etwa 2-3 Montate unterwegs. Dann küdigte sich langsam beim Überfahren von Unebenheiten ein Klopfen und Klonken an. Erst nur bei größeren Unebenheiten und seit ca. 4 Wochen auch bei kleinen.
Mangels Zeit und und ergebnisloser Fehlersuche habe ich erst jetzt das Topflager in Verdacht.

Beim Einbau fiel mir schon auf, dass ein vorderes Topflager merklich leichter in den Lagersitzt flutschte. Ich habe mir aber nichts dabei gedacht, da ich annahm, die große Unterlegscheibe drückt es irgendwie so hin, dass es richtig sitzt. Scheibar ist dem nicht so.
Nun nach Demontage einger Teile sehe ich, dass das Topflager aus dem Topf guckt, zwischen dem Aluminium Bord und dem Achskörper ist ein Spalt von einigen mm. Mit einer Brechstange konnte in den Achskörper anheben und den Spalt reduzieren. Beim Wegnehmen der Hebelkraft rutschte das Lager gleich wieder raus. Auf dem Bild kann man es gut erkennen. Auch von unten sieht man dass das Topflager nicht ganz drin sitzt (Der Achskörper ist abgestützt).

index.php?page=Attachment&attachmentID=53402 index.php?page=Attachment&attachmentID=53404

Auf der aderen Seite sitzt das Topflager fest und bündig im Sitz. Zwischen der Scheibe und dem Achskörper ist ein Luftspalt.

index.php?page=Attachment&attachmentID=53403

Hat schon mal jemand so ein Problem gehabt?
Ist es richtig, dass die Scheibe den Achskörper nicht berührt? Wozu dann die Gummierung?
Viele Grüße und vielen Dank im Voraus :-)JD

2

Montag, 24. Januar 2022, 21:38

Auf deinem Bild kann man nicht genau erkennen, ob du die Scheibe richtig herum unter die vodere Achsaufnahme geschraubt hast,

Deshalb ein Bild dazu

index.php?page=Attachment&attachmentID=53405

...wenn bei dir die Platten so wie in meinem Bild montiert sind, stimmts.

Dann wird bei dir iwas in den Topflageraufnahmen sitzen (Rost, alts Gummi etc.), dass verhindert, dass die Lager richtig reingehen.

Du wirst somit das lockere Lager rausholen müssen und säubern ist angesagt. Dann neues Topflager bis zum Kragen einpressen.

Da das Lager ja eh lose ist kein Thema. Du musst nur den Kardan am Diff lösen (Mittellager am Boden mit den beiden SW 13 zusätzlich abschrauben) und dann kannst du beide vorderen Achsschrauben rausnehmen und das reicht um das Lager rauszuhebeln, alles zu säubern im "Topf" und vernünftig zusammenbauen.

Auf keinen Fall das lose Lager wieder nehmen, auch wenn es noch gut aussieht....es wird sich schnell verabschieden!

paul007

Anfänger

Beiträge: 21

Registrierungsdatum: 30. Dezember 2021

  • Nachricht senden

3

Montag, 24. Januar 2022, 22:44

Hallo erst mal
bei mir sehen die Topflager auch so aus, allerdings hab ich mit aller Anstrengung nicht geschafft diese ganz einzuziehen.
Die Toepfe waren sauber und Rostfrei.
Jetzt polters auch wieder und ich mach grad die Niveaudaempfer neu.
Falls es weiter poltert werd ich wohl noch mal die Topflager wechseln allerdings nur noch von Lemfoerder.
Gruss

Paul
»paul007« hat folgende Datei angehängt:

Johan W124

Anfänger

  • »Johan W124« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 25. Juli 2021

  • Nachricht senden

4

Montag, 24. Januar 2022, 23:35

Moin,
danke schon mal für die Hinweise.

Die Scheibe (oder Platte) habe ich mit der gummierten seite zum Achsträger (also nach oben) verbaut. So wie es auf deinem Bild auch ist. Also schon mal richitg. :-)

Der Sitz des Topflagers ist sauber, ich habe den Achsträger komplett demontiert und überholt.
Eine Seite hatte allerdings etwas mehr Rost, da habe dann sogar etwas geschweißt. Wenn ich ich das Bild richtig deute, ist es aber das Topflager der Beifahrerseite. Bei mir sitzt aber das Lager der Fahrerseite locker.
Oder habe ich einen Denkfehler bei dem Bild?
Beim Einbau waren ganz sicher beide Lager bis zum Kragen drin. Bei
einem ging es viel leichter rein. Wird sicherlich das sein, das jetzt
locker ist.

index.php?page=Attachment&attachmentID=53413index.php?page=Attachment&attachmentID=53414
@ paul007: Bei Dir sieht es noch wieder etwas anders aus. Der Achskörper liegt auf der Scheibe auf?
Sitzen die Lager immernoch stramm im Topf?
Hast du es schon mal versucht den Achskörper mit einem Hebel oder Wagenheber anzugeben, was bewegt sich dann?
Grüße

JD

  • »Typ ohne Namen« ist männlich

Beiträge: 662

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen

Typ: E200 Diesel 3.0

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Montag, 24. Januar 2022, 23:43

Das scheint leider normal zu sein, ich habe das auch an 3 Autos. Davon 2 selbst gemacht und es war definitiv kein Dreck unterm Lager. Das andere habe ich fertig so gekauft als überholten Achsträger.
Man kann die manchmal ganz reindrücken, beim Fahren kommen die aber wieder etwas raus.
Hab ich auch schonmal mit nem Holzblock unterm Achsträger und Hebebühne vorsichtig runterlassen probiert, selbes Ergebnis.
Waren in meinem Fall auch alle von Lemförder, das ist also auch nicht die Lösung.
Ich wollte nächstes Mal originale von DB probieren, vielleicht sitzen die ja besser.
Oder ich lackiere die Innenseiten des Lagersitzes 5x, damit es strammer sitzt. :rolleyes:
Verbrauch seit 300D-Umbau:

Beiträge: 1 051

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Dienstag, 25. Januar 2022, 08:22

Bei meinem QP kam ein Lager auch kurz nach Montage etwas raus. War eine fertig überholte und montierte Achse. Ich hab das dann mit dem Wagenheber wieder eingedrückt und da ist es auch bis heute geblieben.
Beim Te hab ich die Topflager selbst montiert, die gingen alle sehr stramm rein. Wenn da kein Dreck drin ist, dann darf das nicht so locker sitzen.
Grüße
Otthardt

7

Dienstag, 25. Januar 2022, 08:23

bei mir sehen die Topflager auch so aus, allerdings hab ich mit aller Anstrengung nicht geschafft diese ganz einzuziehen.
Die Toepfe waren sauber und Rostfrei.


Da der innere Metallkern des Lagers, durch den die SW 19 Schraube in die Achsaufnahmeplatte geschraubt wird, ein festes Maß hat, ist der Abstand zwischen Schraubenkopf und Achskonsole immer gleich, wenn das Gewinde in der Achskonsole sauber ist und die Schraube auf Anschlag verschraubt wurde mit 80 Nm. Wenn das Gewinde nicht sorgfältig gereinigt wurde, kann es sein, dass die 80 Nm schon erreicht sind (durch schwergängiges Gewinde), bevor die Achse perfekt sitzt und dann beginnt sich die Achse zu bewegen und die äußere Gummiverzahnung des Topflagers arbeitet sich durch Bewegung ab.

Zusätzlich m,uss beim Einsetzen neuer Topflager immer der Kragen außenherum auf dem Metall komplett gedrückt werden, bis das Lager stramm und ohne Luftspalt sitzt. Wenn da bei Einbau schon ein Spalt bleibt, arbeitet sich das Lager auch langsam lose.

IMHO ist es wurscht, ob man die Lager von Lemförder oder DB bezieht. Auch bei Meyle Lagern hatte ich nie Probleme.

Johan W124

Anfänger

  • »Johan W124« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 25. Juli 2021

  • Nachricht senden

8

Dienstag, 25. Januar 2022, 14:19

Moin,
das ist aber echt ärgerlich. Mir ist zwar, wie schon gesagt, aufgefallen dass das Lager leicht rein geht. Aber ich habe mir nichts dabei gedacht.

Da die alten Teile dermaßen verschlissen waren, konnte ich mir den Sollzustand vorher gar nicht angucken.

Ich habe nicht erkannt, dass über und unter dem Achsträger Luft sein soll und die Achse nur im Gummi hängt. Dachte die Schraube mit der fetten Unterlegscheibe zieht das alles zusammen und dann ist gut.

Hätte ich das gewusst, hätte ich vorbeugend was tun können. Mehr Schichten Farbe wurde ja schon angesprochen ;-)
Oder ein dünnes Blech einschweißen usw..

Jetzt komme ich kaum noch ran. Ob es besser wird, wenn ich das Topflager einfach nur gegen ein Neues tausche bin ich mir nicht sicher.

Iteressant finde ich auch, dass die Seite betroffen ist, die im Originalzustand geblieben ist. Die Seite auf der ich geschweißt habe sitzt das Lager (noch) fest.

paul007

Anfänger

Beiträge: 21

Registrierungsdatum: 30. Dezember 2021

  • Nachricht senden

9

Dienstag, 25. Januar 2022, 17:46

Ich hab nach dem einschweissen der Hinterachsaufnahme die Topflager gewechselt also war das Gewinde neu.
Im ausgebautem zustand hatte ich schon Probleme die Topflager einzuziehen(hab keine Presse) und ich frag mich wie das bei nur abgelassener Achse geht?

Beiträge: 1 051

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

10

Dienstag, 25. Januar 2022, 18:54

So geht das. Ist zwar hier bei demontierter Achse und das geht natürlich auch leichter, aber so funktionierts auch bei eingebauter und abgesenkter Achse.
Grüße
Otthardt
»Otthardt« hat folgende Dateien angehängt:
  • IMG_4814.JPG (107,48 kB - 42 mal heruntergeladen - zuletzt: 11. Mai 2022, 13:18)
  • IMG_4872.jpg (97,84 kB - 43 mal heruntergeladen - zuletzt: 11. Mai 2022, 13:18)

Johan W124

Anfänger

  • »Johan W124« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 25. Juli 2021

  • Nachricht senden

11

Dienstag, 25. Januar 2022, 19:24

So geht das. Ist zwar hier bei demontierter Achse und das geht natürlich auch leichter, aber so funktionierts auch bei eingebauter und abgesenkter Achse.
Grüße
Otthardt
Ist das Spezialwerkzeug für die Topflager? Das sieht so professionell aus ;-)
Ich habe es damals auch mit Rohrstücken und Blechen soweit ganz gut hinbekommen. Aber im eingebauten Zustand würde ich es damit wohl nicht machen wollen.

Ich werde den ganzen kram erstmal wieder zusammenbauen. Das Topflager kann ja durch die Scheibe nicht rausfallen.
Schade dass das die Metallteile des Topflagers aus Alu sind, donst könnte man den KRagen ja am Achskörper festschweißen.

12

Dienstag, 25. Januar 2022, 20:10

…. Achse vorne losschrauben(Kardan muss weg, sonst himmelt man das Mittellager).
Altes Lager aushebeln. Dann neues Lager mit Spüli reindrücken und dann Wagenheber unter die Achse und die Achse knapp unter die Achsaufnahme pumpen. Dann mit einer Brechstange mit ordentlich Hebel neues Topflager reindrücken. Am Ende so noch den Kragen des Lagers an die Achse hebeln. Zusammenbauen und fertig. Wichtig ist dabei, dass man den Kragen komplett rundherum an die Achse presst. Geht eigentlich ruckzuck, zumal hier das alte Lager ja easy rauskommt….. das ist normalerweise das Blödeste an der Aktion. Wichtig ist es, die herabhängende Achse hochzupumpen, falls man längere Pausen einlegt. Nicht tagelang baumeln lassen, sonst leiden die hinteren Topflager.

Johan W124

Anfänger

  • »Johan W124« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 25. Juli 2021

  • Nachricht senden

13

Dienstag, 25. Januar 2022, 21:03

Wie meinst du das "Kragen des Lagers an die Achse hebeln." genau?
Eigentlich sollte das Lager doch so weit rein gehen, dass der Kragen sowieso aufliegt?

Johan W124

Anfänger

  • »Johan W124« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 25. Juli 2021

  • Nachricht senden

14

Dienstag, 25. Januar 2022, 21:20

Ich habe noch ein paar Bilder gefunden.

Also die Seite, auf der das Topflager locker sitzt, ist die "Original" Seite.
Auf der das Topflager (noch) sicher sitzt, musste ich etwas schweißen.

Ich habe mich vorab bewusst gegen ein AT Achsträger entschieden, da mein Wagen glücklicherweise zu den weniger rostigen gehöhrt. Auch der Achsträger sah von außen sehr gut aus.
Als ich dann die Topflager rausoperiert hatte, hätte ich fast geweint. Der Sitz eines Lagers war von innen durchgerostet. Entgegen vieler Meinungen, die ich so gelsen habe, habe ich den Achsträger dann geschweißt.

Ich denke, in so mancher Werkstatt wäre der Achsträger rostgeschächt wieder montiert worden, von außen hat man es wirklich kaum gesehen. Beim wechseln der Topflager im eingebauten Zustand hätte man es überhaut nicht gesehen.

Ich habe sehr genau gearbeitet und alles an schwachem Blech entfernt und am gesunden Blech saubere Schweißnähte gezogen. Danch natürlich auch den Achsträger von innen Holraumversiegelt. Um ein passgenaues Reparaturblech zu bekommen habe ich extra eine Form hergestellt.

index.php?page=Attachment&attachmentID=53418 index.php?page=Attachment&attachmentID=53419 index.php?page=Attachment&attachmentID=53421 index.php?page=Attachment&attachmentID=53420 index.php?page=Attachment&attachmentID=53422

15

Dienstag, 25. Januar 2022, 21:33

Wie meinst du das "Kragen des Lagers an die Achse hebeln." genau?


Du setzt den Hebel zwischen der Gewindeplatte der Achskonsole und den Metallkern des neuen Topflagers an. Dazu halt mit Wagenheber die Achse an geeigneter Stelle ( nicht am Topflager) von unten soweit anheben, dass der Hebel (Brechstange etc. ) grade zum Hebeln dazwischen passt und drückst erstmal das Lager komplett in den Sitz. Wenn dann der äußere Metallkragen des neuen Topflagers noch nicht an der Achse anliegt, wie bei dir ja der Fall, legst du ein Holzbrett z.B. unter die Achskonsolenplatte (kannst ein Loch ins Holz bohren, in das die aus der Achskonsolenplatte ragende Gewindebuchse passt) und hebelst den äußeren Metallkragen komplett an die Achse. Der muss ran!!!

Da das Lager mehrteilig ist, ist der mit Hydroflüssigkeit gefüllte Gummibereich um den Metallkern flexibel und rutscht deshalb nicht immer direkt in Position.

Wie ich vorher schon schrieb ist der Metallkern fix......es bewegt sich aber der Gummiblock samt Flüssigkeit drinnen flexibel. Deshalb rutscht der nicht immer direkt mit in die Achstopfaufnahme mit rein. Das heißt dann in der Folge, wenn man sowas so zusammenbaut, das das Lager unter Spannung sitzt und recht schnell kaputt geht......durch die zu große Bewegung.

Das hat alles nichts mit der Qualität der Lager zu tun. Lemförderlager haben in der Regel die Mercedesnummer gehabt. Neuere nicht mehr. Passen aber trotzdem. Auch Meyle und Febi passt.

Wenn man dann alles zusammen hat und beim Anheben der Hinterachse bewegt sich ein Topflager etwas aus dem Sitz heraus, muss es normal unter Last wieder stramm in der Achse sitzen. Idealerweise bleibt das Lager aber immer korrekt stramm. Wenn es sich etwas bewegt, liegt das am Materialschwund der Achse im Topf. Geht es aber gar nicht ganz rein dann so wie hier beschrieben.

16

Dienstag, 25. Januar 2022, 21:41

Ich habe sehr genau gearbeitet


Macht keinen Sinn, aber mit dem Zeigefinger komme ich dir jetzt nicht. Ist halt nicht statthaft und durch die Schweißerei hast du alles drumherum, was eh schon gammelig war nicht grade verbessert. Dein Achsträger gehörte in die Tonne. Gehört mit zu den drei schlechtesten, die ich je gesehen habe.....und ich habe einige gesehen und mehrere weggeschmissen, die nicht durch aber mir zur Weiterverwendung zu dünn waren.

Die Träger rosten in der Regel genau in dem Bereich außen normal weg, vor allem, wenn es die älteren Versionen ohne Ablaufloch sind.

Es wir trotzdem halten. Würde ich aber niemandem Einbauen. Hilft dir aber jetzt auch nicht weiter, da dein Problem ja die intakte andere Seite ist ;)

paul007

Anfänger

Beiträge: 21

Registrierungsdatum: 30. Dezember 2021

  • Nachricht senden

17

Dienstag, 25. Januar 2022, 22:04

Vielen Dank Herr Rentnerdaimler :thumbup:

mit deiner genauen Beschreibung werde ich wohl die Topflager erneuern und hoffe das es dann nicht mehr poltert.
Zuerst wechsel ich aber die Daempfer und die Leitungen um zu sehen ob nicht doch die Daempfer das gepolter verursachen.
Ist es eigenlich gefaehrlich mit defekten Topflager zu fahren?
Muss die Spur nach dem ablassen bzw. ausbauen der Achse neu eingestellt werden?
Gruesse aus Frankreich
Paul

paul007

Anfänger

Beiträge: 21

Registrierungsdatum: 30. Dezember 2021

  • Nachricht senden

18

Dienstag, 25. Januar 2022, 22:10

Salut Johan
da hast du aber reichlich Arbeit reingesteckt, allerdins wuerde ich dir auch zu einem anderen Achstraeger raten.
Ihr habt es ja viel leichter an Teile zu kommen als ich in Frankreich.
Gruesse aus Frankreich
Paul

Johan W124

Anfänger

  • »Johan W124« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 25. Juli 2021

  • Nachricht senden

19

Dienstag, 25. Januar 2022, 22:34

Salut Johan
da hast du aber reichlich Arbeit reingesteckt, allerdins wuerde ich dir auch zu einem anderen Achstraeger raten.
Ihr habt es ja viel leichter an Teile zu kommen als ich in Frankreich.
Gruesse aus Frankreich
Paul

Danke :-) verglichen mit den ganzen anderen Arbeiten bei der Hinterachsüberholung waren diese Schweißarbeiten schnell gemacht. Es hat auf Anhieb gut funktioniert.

Ich war wirklich kurz davor einen anderen Achsträger zu beschaffen. Aber, bei diesem weiß ich zumindest was ich habe. Er sah von außen wirklich gut aus, zumindest mit dem was ich so im Internet gesehen habe.

Bei einem gebrauchten, besonders wenn noch die Topflager drin stecken, hätte ich den Rost genau so wenig gesehen und die Katze im Beutel gekauft. Bei mir in der Region gibt es auch nicht so viel Angebot, also auch schwierig. Durch die Blechausschnitte konnte ich in den Hohlkörper gucken, zumindest auf dieser Seite war der Rost nur auf den Bereich des Topflagers beschränkt. Kleiner aber heftig verrosteter Bereich. Die andere Seite hatte, soweit ich feststellen konnte, keinen Rost.
Ein Neuteil liegt bei 400€, das hätte ich mir gekauft wenn das Schweißen nicht geklappt hätte.

paul007

Anfänger

Beiträge: 21

Registrierungsdatum: 30. Dezember 2021

  • Nachricht senden

20

Samstag, 29. Januar 2022, 19:31

Ich hab da mal ein Video gemacht wie die Topflager sich bewegen wenn man die Achse anhebt und wieder ablaesst.
Ist das so in Ordung?
Gruesse
paul
https://www.youtube.com/watch?v=oJxtewMOt6Q

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?