Sie sind nicht angemeldet.

p2m

Fortgeschrittener

  • »p2m« ist der Autor dieses Themas

Beiträge: 274

Registrierungsdatum: 27. August 2017

Typ: 200TE

  • Nachricht senden

1

Samstag, 18. Juli 2020, 12:46

knarzen vorne rechts beim Lenken

Nachdem ich mit dem einen Projekt fertig war, fing es kurz darauf an, knarzen vorne rechts beim Lenken.

Als erstes viel mir natürlich ein, Traggelenk. Eigentlich letztes Jahr gewechselt, aber, nicht eingepresst ( hatte keine Presse ) sondern mit dem Hammer. Soll man ja nicht machen, und ich dachte mir so, nun ja, Strafe muss sein, also muss ich wieder ran.

Interessant war ( hatte es mal etwas beobachtet um sicher zu gehen ), das das knarzen erst nach einer Weile eintritt , nach dem das Auto gefahren wird, später das Auto mal aufgebockt, mit dem rechten Rad gespielt gedreht, bewegt, nix zu hören.

Nun Dachte ich mir, geht mal sicher und machst das Traggelenk neu, hatte mir zwischenzeitlich eine Presswerkzeug besorgt und diesmal auf schonende Art das Teil gewechselt.

Nächsten Tag, nach einer Weile fahren, fing es wieder an, zu knarzen. Mhm..... diesmal gleich nach abstellen des Fahrzeug drunter gelegt, und versucht heraus zu finden was es nun ist, und das Geräusch kam vom Lenkzwischenhebel. Musste auch feststellen, da ich da noch mit dem Drehmoment nach ziehen konnte, also 150Nm ist schon heftig, wenn man im liegen arbeitet.

Der wurde letztes Jahr auch gewechselt, Da war ich in der Werkstatt, um die Spur ein zu stellen, und meinte, das die Teil gleich mit machen sollten, weil ich der Meinung war, da ich beim Lenken doch etwas kräftiger lenken muss als beim meinem w202, und es könnte daran liegen, gleich mal mit neu machen. ( meine Gedanken damals )

Heute das Teil gewechselt, vom Aufwand und vom Preis ist es kein Thema , Lemförder 18€, was mich aber wundert, welche Teile da knarzen? Der Einpressgummi ist mit einer Hülse vergossen, in dieser läuft wieder eine Hülse, dies jeweils oben und unten. Dreck dürfte da nicht reinkommen, oben ist ja auch noch eine Abdeckung drauf.
Was ich letztens bei der Probefahrt gemacht habe, ich bin ohne dem Hitzeblech zum Kat gefahren, nun habe ich mal gelesen, das dies vielleicht Auswirkungen ( zu viel Hitze ) für die Gummilager haben könnte. Könnte so etwas schon genügen?
»p2m« hat folgende Dateien angehängt:
  • trag_1.jpg (103,43 kB - 57 mal heruntergeladen - zuletzt: 18. Oktober 2020, 13:50)
  • lenk_1.jpg (93,45 kB - 51 mal heruntergeladen - zuletzt: 18. Oktober 2020, 13:50)
  • lenk_2.jpg (79,1 kB - 53 mal heruntergeladen - zuletzt: 18. Oktober 2020, 13:50)
einen schönen Gruß
Andreas

Und der Meister sagt: " Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe " (Walter Röhrl)

200_TE

Schüler

Beiträge: 75

Registrierungsdatum: 24. Juli 2013

  • Nachricht senden

2

Samstag, 18. Juli 2020, 16:25

Ich habe das selbe Problem wie Du d.h. knarzen tritt erst nach paar Minuten Fahrt auf. Ich habe den Tipp bekommen, mal die Zentralmutter vom Stoßdämpfer zu lösen und dann wieder festzuziehen. Traue mich aber noch nicht ran und weiß auch nicht ob ich zum lösen den Wagen auf eigenen Rädern stehenlassen oder aufbocken soll. Außerdem wüsste ich gerne, ob hierzu hin und her gelenkt werden soll (bei gelöster Zentralmutter) zwecks Verspannungen am Stoßdämpfer?
Bei meinem T-Modell ist alles an der VA neu außer mittlere Spurstange und Lenkungsdämpfer.

Hier mehr davon Achtung..wenn es vorne knarzt und knackt.........

Wäre schön, wenn mir/uns jemand hierzu Hilfestellung geben kann.

MfG
Manuel

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »200_TE« (18. Juli 2020, 16:31)


p2m

Fortgeschrittener

  • »p2m« ist der Autor dieses Themas

Beiträge: 274

Registrierungsdatum: 27. August 2017

Typ: 200TE

  • Nachricht senden

3

Samstag, 18. Juli 2020, 18:10

bei mir ist das Problem gelöst, wie ich schon schrieb, lag es an der Lagerung vom Lenkzwischenhebel

was du verlinkt hast, da wäre es auch so, das beim Einfedern, die Geräusche auf traten, also solltest du erst einmal alles durch spielen, was bei der Vorderachse möglich ist, und wo dann die Geräusche auf treten oder auch nicht.
einen schönen Gruß
Andreas

Und der Meister sagt: " Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe " (Walter Röhrl)

200_TE

Schüler

Beiträge: 75

Registrierungsdatum: 24. Juli 2013

  • Nachricht senden

4

Sonntag, 19. Juli 2020, 10:41

Dann hatte ich es falsch interpretiert, dachte das Prolem besteht weiterhin bei Dir. Kannst ja mal Rückmeldung geben ob der Lemförder Satz auch haltbar ist, habe da nämlich negatives von gehört. Der Umlenkhebelsatz von Daimler sollte da wohl 1. Wahl sein. Lemförder baut ja nun leider qualitativ ab und das in mehreren Belangen.

Beim Einfedern treten in meinem Fall überhaupt keine Geräusche auf, halt nur nach mehrmenütiger Fahrt und dann auch "nur" beim Einlenken.

MfG

p2m

Fortgeschrittener

  • »p2m« ist der Autor dieses Themas

Beiträge: 274

Registrierungsdatum: 27. August 2017

Typ: 200TE

  • Nachricht senden

5

Mittwoch, 12. August 2020, 06:28

nach dem eine Weile Ruhe war, ist es in den letzten Tagen wieder auf getreten, kommt mir fast vor als wäre dies Temperatur abhängig. Die Stabibuchsen hatte ich letztes Jahr auch neu gemacht mit neuem Stabilisator ( zwar von einer Limo ) , waren original vom MB und ohne Zusätze verbaut. Und beim Geräusche lokalisieren kam es ja vom Lager des Lenkzwischenhebels. Und beim Einfedern sind auch keine Geräusche zu hören. Muss ich wohl noch mal lauschen.
einen schönen Gruß
Andreas

Und der Meister sagt: " Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe " (Walter Röhrl)

Otthardt

Fortgeschrittener

Beiträge: 580

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Mittwoch, 12. August 2020, 07:51

Wir hatten ja mal eine verlorene Nuss im Träger, die knarzte auch. War dann ein Zufallsbefund, zum Glück vor der geplanten Rep.
Grüße Otthardt

p2m

Fortgeschrittener

  • »p2m« ist der Autor dieses Themas

Beiträge: 274

Registrierungsdatum: 27. August 2017

Typ: 200TE

  • Nachricht senden

7

Mittwoch, 19. August 2020, 18:28

Neues von der Geräusche Front

bei mir ist es so, ich bewege mein Auto von Tiefgarage zu Tiefgarage Wohnung / Arbeit. bei den sommerlichen Wetterbedingungen ist es so, das in beiden Garagen Kondensatbildung vorhanden ist, bei der einen mehr ( feuchte Wände ), bei der anderen weniger. Nun stand heute der Wagen mal etwas länger an der frischen Luft, und auf der Fahrt danach, kein Knarzen zu hören, könnte es ein Feuchtigkeitsproblem bei den Gummis sein? ich gehe schon fast davon aus, das es der Stabigummi ist. Derzeit hab ich noch andere projekte, darum bin ich noch nicht dazu gekommen, diesen mal zu lösen und mir etwas näher an zu schauen.
einen schönen Gruß
Andreas

Und der Meister sagt: " Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe " (Walter Röhrl)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »p2m« (19. August 2020, 18:44)


8

Mittwoch, 19. August 2020, 19:07

Mutter vom Lenkzwischenhebellager anlösen und mit 90-100 Nm anziehen.

Egal was du im WIS liest.

150 Nm kursieren teils im Netz als Anzugsdrehmoment für den 124. Das ist in der Regel zu viel und dann ist das Lager gequetscht.

p2m

Fortgeschrittener

  • »p2m« ist der Autor dieses Themas

Beiträge: 274

Registrierungsdatum: 27. August 2017

Typ: 200TE

  • Nachricht senden

9

Mittwoch, 19. August 2020, 20:58

Ok,
danke, werd ich mal versuchen.

90-100 ist schon eine Unterschied zu 150, beim 201 sind es ja auch nur 120.
einen schönen Gruß
Andreas

Und der Meister sagt: " Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe " (Walter Röhrl)

10

Mittwoch, 19. August 2020, 21:04

Alle Umlenkhebel waren früher mit 90 - 100 Nm angegeben. Und dieses Drehmoment passt zu den Schrauben die in allen aftermarketsätzen verwendet werden. Klappt bei allen 124 die ich so gemacht habe. Das waren schon einige.

90 - 100 steht im Etzold und im Bucheli!

p2m

Fortgeschrittener

  • »p2m« ist der Autor dieses Themas

Beiträge: 274

Registrierungsdatum: 27. August 2017

Typ: 200TE

  • Nachricht senden

11

Donnerstag, 20. August 2020, 16:59

so, hab heute deinen Rat befolgt, und die Mutter etwas gelöst und mit 100 Nm neu angezogen.
einen schönen Gruß
Andreas

Und der Meister sagt: " Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe " (Walter Röhrl)

12

Donnerstag, 20. August 2020, 17:04

Das ist aber schön :D

Da trink ich dann jetzt ne Cola drauf :rofl

p2m

Fortgeschrittener

  • »p2m« ist der Autor dieses Themas

Beiträge: 274

Registrierungsdatum: 27. August 2017

Typ: 200TE

  • Nachricht senden

13

Donnerstag, 20. August 2020, 17:10

aber bitte kein Kreuz in den Kalender machen
einen schönen Gruß
Andreas

Und der Meister sagt: " Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe " (Walter Röhrl)

14

Donnerstag, 20. August 2020, 17:21

Nö....prost :genauuu

p2m

Fortgeschrittener

  • »p2m« ist der Autor dieses Themas

Beiträge: 274

Registrierungsdatum: 27. August 2017

Typ: 200TE

  • Nachricht senden

15

Samstag, 17. Oktober 2020, 22:11

nach dem ich die Mutter gelöst und nur noch mit 100Nm wieder fest geschraubt hatte, blieb es leider dabei, das immer noch Geräusche zu vernehmen waren.

Nur der Einbau eines neuen Lager hat dann Endgültig Abhilfe geschafft und natürlich mit 100Nm.
einen schönen Gruß
Andreas

Und der Meister sagt: " Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe " (Walter Röhrl)

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?