Sie sind nicht angemeldet.

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 580

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

281

Dienstag, 6. Oktober 2020, 09:22

Hatte ich im Nachhinein sogar mal gelesen, aber nicht abgespeichert.
Dann gönn ich mir jetzt den Luxus der kleinen süßen Volicodosen. :D
Grüße
Otthardt

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 580

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

282

Donnerstag, 8. Oktober 2020, 19:35

Schiebedach ist wieder drin!
Einstellung hat noch nicht ganz geklappt, geht nur zu, wenn ich ich auf heben drücke. Grundeinstellung mit Schraubenziehern vorne und Bohrer hinten hab ich gemacht.
Muß das Dach noch richtig festziehen, dann sollte das auch passen.
Grüße
Otthardt
»Otthardt« hat folgende Dateien angehängt:
  • IMG_4255.JPG (93,82 kB - 23 mal heruntergeladen - zuletzt: Gestern, 20:44)
  • IMG_4256.JPG (63,84 kB - 15 mal heruntergeladen - zuletzt: Gestern, 15:44)
  • IMG_4257.JPG (65,06 kB - 14 mal heruntergeladen - zuletzt: Gestern, 15:44)
  • IMG_4258.JPG (74,82 kB - 14 mal heruntergeladen - zuletzt: Gestern, 15:44)

283

Donnerstag, 8. Oktober 2020, 20:53

Einstellung hat noch nicht ganz geklappt, geht nur zu, wenn ich ich auf heben drücke. Grundeinstellung mit Schraubenziehern vorne und Bohrer hinten hab ich gemacht.
Muß das Dach noch richtig festziehen, dann sollte das auch passen.



Ich setze das Dach immer ein, so dass ich symetrisch zwischen den seitlichen Markierungen bin. Dann erst führe ich die Grundeinstellung durch.

eggy

Erleuchteter

  • »eggy« ist männlich

Beiträge: 3 692

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft

Typ: 200D 300TE 24V E300TD KFX 700

Baujahr: 88 91 95 04

Verbrauch: Spritmonitor.de

  • Nachricht senden

284

Donnerstag, 8. Oktober 2020, 21:49

Ja Grundeinstellung ohne Deckel geht nicht. Den Fehler hab ich auch schon mal gemacht.

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 580

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

285

Donnerstag, 8. Oktober 2020, 22:10

Einstellung hat noch nicht ganz geklappt, geht nur zu, wenn ich ich auf heben drücke. Grundeinstellung mit Schraubenziehern vorne und Bohrer hinten hab ich gemacht.
Muß das Dach noch richtig festziehen, dann sollte das auch passen.



Ich setze das Dach immer ein, so dass ich symetrisch zwischen den seitlichen Markierungen bin. Dann erst führe ich die Grundeinstellung durch.
War gestern abend schon spät, deswegen auch vergessen 4 Schrauben festzuziehen.
Morgen schau ich auf die Markierungen etc.
Danke!!

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 580

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

286

Sonntag, 11. Oktober 2020, 14:08

Gestern dann Endmontage vom Schiebedach und den Innenraum ordentlich aufgearbeitet.Jetzt funktioniert alles,... fast. Nach vorne fährt er zu, aber nicht ganz hoch.Ich beobachte das mal, ob das bleibt oder nur wg. ausgebauter Dichtung zwei Tage braucht. Die braun ausgeblichenen Abdeckungen bei den Gurtbringern haben mich schon lange gestört, genau wie die ausgeblichenen Stoffdichtungen um die Tür.
Heckklappe auch wieder zusammengebaut, dabei aber die untere Zierleiste Falschrum eingebaut :nana .
Jetzt kommt noch die Politur der Lackarbeiten und außen polieren, dann ab zum Döff.
Tatsächlich sind die zwei Jahre schon wieder um. :stickpoke:
Grüße
Otthardt
»Otthardt« hat folgende Dateien angehängt:
  • IMG_4262.JPG (114,15 kB - 12 mal heruntergeladen - zuletzt: Gestern, 15:44)
  • IMG_4263.JPG (108,07 kB - 12 mal heruntergeladen - zuletzt: Gestern, 15:44)
  • IMG_4264.JPG (96,63 kB - 10 mal heruntergeladen - zuletzt: 17. Oktober 2020, 18:44)
  • IMG_4266.JPG (78,52 kB - 12 mal heruntergeladen - zuletzt: 17. Oktober 2020, 18:44)

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 580

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

287

Sonntag, 11. Oktober 2020, 14:10

Oh, noch die Seite vergessen.
»Otthardt« hat folgende Dateien angehängt:
  • IMG_4265.JPG (89,29 kB - 16 mal heruntergeladen - zuletzt: 17. Oktober 2020, 18:44)
  • IMG_4268.JPG (91,77 kB - 14 mal heruntergeladen - zuletzt: 17. Oktober 2020, 18:44)

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 580

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

288

Donnerstag, 15. Oktober 2020, 22:15

Hab jetzt die Einstiegsleisten neu gemacht ( gelackt und die Edelstahlstreifen aufgeklebt) der Innenraum ist jetzt bis auf Fahrer- und Beifahrersitz schön.
Von außen einmal durchpoliert, sollte jetzt TÜVready sein.
Hab dabei entdeckt, dass ich Einstiegsleuchten habe, wo nur die Birnen durchgebrannt sind. :rauchen:
Ganz neues Auto jetzt :genauuu
Grüße
Otthardt
»Otthardt« hat folgende Dateien angehängt:
  • IMG_4282.JPG (107,89 kB - 28 mal heruntergeladen - zuletzt: Gestern, 20:07)
  • IMG_4283.JPG (79,5 kB - 24 mal heruntergeladen - zuletzt: Gestern, 20:07)
  • IMG_4284.JPG (123,97 kB - 28 mal heruntergeladen - zuletzt: Gestern, 20:07)
  • IMG_4286.JPG (87,94 kB - 29 mal heruntergeladen - zuletzt: Gestern, 20:07)
  • IMG_4287.JPG (107,66 kB - 29 mal heruntergeladen - zuletzt: Gestern, 20:07)

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 580

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

289

Freitag, 16. Oktober 2020, 21:09

Geschafft,

hier nun der Rest. Für den TÜV einmal hochgenommen, sieht von unten gut aus. Nur ein paar kleine Stellen an einigen Kanten der Achse. Etwas Fluidfilm drauf und gut.
Mal schauen was der TÜV demnächst sagt.
Grüße
Otthardt
»Otthardt« hat folgende Dateien angehängt:
  • IMG_4288.JPG (80,44 kB - 15 mal heruntergeladen - zuletzt: 19. Oktober 2020, 14:34)
  • IMG_4290.JPG (90,08 kB - 13 mal heruntergeladen - zuletzt: 19. Oktober 2020, 14:34)
  • IMG_4292.JPG (102,1 kB - 10 mal heruntergeladen - zuletzt: 19. Oktober 2020, 14:34)

290

Samstag, 17. Oktober 2020, 00:10

Hab dabei entdeckt, dass ich Einstiegsleuchten habe, wo nur die Birnen durchgebrannt sind.

:shock:

Ganz neues Auto jetzt

Light on, ist in der Tat ein anderes Erlebnis.



Oder
611 Ausstiegsleuchten in den Türen 114 DM
Inbesondere bei einem QP must have.
Das du des erst nach Jahren festgestellt hast. :a.voll:
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 580

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

291

Samstag, 17. Oktober 2020, 08:51

Das du des erst nach Jahren festgestellt hast.
:genauuu Hast recht, aber in Verbindung mit dem jetzt wieder funktionierenden Schiebedach ist meine Freude umso größer :rock

Grüße Otthardt

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 580

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

292

Gestern, 13:11

Eigentlich sollte die Karre ja am Freitag zum Döff und ich dachte ich hätte soweit alles fertig.
Bei der letzten Durchsicht am Mittwoch dann ein Rostloch gefunden :a.voll: .
Vorne rechts am Rahmen ist der Kühlerschlauch durch ein Kunststoffteil gezogen, welches mit Stehbolzen und Muttern (wie die Innenverkleidung der Kotflügel) befestigt ist. Dadrunter gammelt das. Also den Tüvtermin schnell abgesagt und ran. Natürlich war der Träger dadrunter auch löchrig. Träger mit 1,5mm Blech erneuert, der äußere Träger hat aber schon ne etwas komplizierter Form, deswegen erstmal ne Pappschablone gebaut.
Am Ende des Tages ist dann Blechmäßig wieder alles i.O. aber an den Vorderwagen muß ich noch mal grundsätzlich ran, damit der so aussieht wie hinten. Der linke Lemförderquerlenker von vor 4 Jahren sieht echt schon sch.... aus. Jetzt folgt halt noch der übliche Lackaufbau mit Versiegelung und dann geht's zum TÜV.
Grüße
Otthardt
»Otthardt« hat folgende Dateien angehängt:
  • IMG_4293.JPG (101,82 kB - 19 mal heruntergeladen - zuletzt: Heute, 00:36)
  • IMG_4294.JPG (119,25 kB - 19 mal heruntergeladen - zuletzt: Heute, 00:36)
  • IMG_4295.JPG (142,47 kB - 21 mal heruntergeladen - zuletzt: Heute, 00:36)
  • IMG_4304.JPG (128,29 kB - 21 mal heruntergeladen - zuletzt: Heute, 00:36)
  • IMG_4306.JPG (129,77 kB - 19 mal heruntergeladen - zuletzt: Heute, 00:36)

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 580

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

293

Gestern, 13:13

weiter
»Otthardt« hat folgende Dateien angehängt:
  • IMG_4308.JPG (128,79 kB - 22 mal heruntergeladen - zuletzt: Heute, 00:36)
  • IMG_4309.JPG (106,08 kB - 16 mal heruntergeladen - zuletzt: Heute, 00:36)
  • IMG_4310.JPG (103,44 kB - 14 mal heruntergeladen - zuletzt: Heute, 00:36)
  • IMG_4311.JPG (118,95 kB - 21 mal heruntergeladen - zuletzt: Heute, 00:36)

freedo

Fortgeschrittener

  • »freedo« ist männlich

Beiträge: 412

Registrierungsdatum: 7. Juli 2015

Wohnort: Niedersachsen

Typ: S124 E320

Baujahr: 1995

  • Nachricht senden

294

Gestern, 20:11

Hab jetzt die Einstiegsleisten neu gemacht


Sage mal, welche Klebeleisten hast Du da genommen? Ein Link wäre klasse!

Beste Grüße!

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 580

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

295

Gestern, 20:43

Moin Freedo,
diese hier: https://www.ebay.de/itm/Orginal-Tuneon-Edelstahl-Einstiegsleisten-für-Mercedes-Benz-W124-Coupe/233429589370?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2060353.m2749.l2649
Den Tipp hab ich hier aus dem Forum, das sind welche aus Edelstahl und nicht aus Alu.
Grüße
Otthardt

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?