Sie sind nicht angemeldet.

bb1

Schüler

  • »bb1« ist männlich

Beiträge: 66

Registrierungsdatum: 11. Januar 2010

Wohnort: 50% Hamburg & 50% Florida

  • Nachricht senden

41

Mittwoch, 7. November 2018, 11:05

Super.. halte uns auf dem laufende! Bin grade dabei das Originale Soundsystem neu zu planen.. (defekter Lautsprecher etc.) klang ist nicht so schlecht, aber kann doch noch optimiert werden!
Bestand:

1992 - 500E
1994 - E320 Cabrio
1997 - SL500 - „40th Anniversary Roadster“ Edition - 1er von 500
2014 - G500
2016 - E63s T-Model (212)
2016 - CLA200 Shootingbrake - AMG Design

Typ ohne Namen

Fortgeschrittener

  • »Typ ohne Namen« ist männlich

Beiträge: 211

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen/Bremen

Typ: E200 Diesel

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

42

Mittwoch, 7. November 2018, 14:59

Wenn du was brauchst, schreib mir mal, ich hab alles bis auf vordere LS und Kabelbaum bald doppelt und muss wieder was verkaufen...

Optimierungen gehe ich danach an. Die Verbesserungen von Alex würden mich auch interessieren: Welche Hochtöner wurden genau verwendet mit welchem Kondensator? Und wo wurde das Signal für den Sub abgegriffen - hinterm Radio oder hinter den orig. Endstufen?

Eine Idee hätte ich da auch noch: Die Front-LS, die ich bekomme sind auch so ein "ungleiches Paar" mit 1x Breitband für FSE und 1x Mitteltöner normal. Ich würde gerne noch so ein Paar kaufen und dann mal 2x Breitbänder probieren, vielleicht hat sich der Hochtonmangel vorne dann schon gelöst...
Wenn nicht, dann halt 2x Mitteltöner normal und Hochtöner wie bei alex.

Wenn ich die Kondensatoren an den Vorderen LS gemessen habe, könntest du ja auch normale LS nehmen und einen entsprechenden Kondensator davor klemmen.

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?