Sie sind nicht angemeldet.

21

Donnerstag, 13. Januar 2022, 17:59

Habe mal dein Bild gekapert und etwas beschriftet :rauchen: und etwas vergrößert....

index.php?page=Attachment&attachmentID=53331

1 und 2 zeigen den Ablauf fahrerseits.......sieht schon nach Gammelbeginn aus.

3 stellt sich mir folgende Frage:
Wer hat da wann was hingeschmiert oder ist unter der Dichtmasse schonmal geschweißt worden oder so......wenn da jemand dran war, dann ist der Bereich im Träger eventuell kaputt und du hast deinen Wassereintritt. Erklärt dann ja auch, warum es nicht unbedingt in der Waschstraße nass wird. Dazu müsste dann die Unterbodenwäsche mitgebucht werden.
Auf jeden Fall sieht es nicht prima aus.

4 zeigt wo die Schraube bzw. die Haltemutter des Plasteinnenkotflügelschitzes fehlt. Das ist ein recht deutliches Zeichen dafür, dass beim Wechsel oder Abbau des Beifahrerkotflügels Stehbolzen abgebrochen sind. Einer sitzt normalerweise genau dort, wo bei dir eventuell Wasser eintritt.
Sieht dann, wenn´s doof läuft so aus

index.php?page=Attachment&attachmentID=53333



Also solltest du das Plasteteil abbauen, dann kannst du mit einer Lampe vom Radhaus schon jede Menge erkennen.


Bild 2 habe ich auch gekapert und vergrößert.....da zeigen die Pfeile nur auf Dichtmasse, die da eher nicht sein sollte, da so das Kondenswasser aus dem Träger nicht abläuft und somit innen wüten kann. Also Dichtmasse da am besten wieder entfernen.

index.php?page=Attachment&attachmentID=53332

JM66

Schüler

Beiträge: 151

Registrierungsdatum: 31. Juli 2017

Wohnort: Frankfurt

  • Nachricht senden

22

Donnerstag, 13. Januar 2022, 23:02

Das ist aber support de luxe!

Jack3012

Anfänger

  • »Jack3012« ist der Autor dieses Themas

Beiträge: 19

Registrierungsdatum: 11. Januar 2022

  • Nachricht senden

23

Donnerstag, 13. Januar 2022, 23:05

Das ist aber mal eine ausführliche Nachricht :thumbup: (@RentnerDaimler)
Ich werde noch einige Stunden unter diesem Fahrzeug verbringen und diese kleinen Stellen nach und nach ausbessern.
An sich muss man immer im Auge behalten, dass es sich um ein Alltagsauto handelt. Selbstverständlich wird aber alles an Korrosion beseitigt und entsprechend versiegelt.

Ein großes Danke Schön! nochmal an alle die mich hier unterstützen.
Selbstverständlich versuche ich selbst auch zu helfen, wenn möglich.

Die Uhr im Kombinstrument habe ich eben auch noch repariert. So mancher schwärmt davon, wenn er die Zeit anhalten könnte, aber wenn einem immer gesagt wird es wäre 10:15 Uhr ......
Typischerweise war der Kondensator defekt, auch wenn man das äußerlich nicht erkennen konnte.

Für Reparaturzwecke: (100uF / 16V)

X52X

Anfänger

  • »X52X« ist männlich

Beiträge: 19

Registrierungsdatum: 24. Mai 2019

Wohnort: Berlin

Typ: 300 CE

Typ: W 124

Baujahr: 1989

  • Nachricht senden

24

Freitag, 14. Januar 2022, 20:54

Hallo

ich habe mal zu diesem Thema in die WIS gesehen, dort sind 2 Gründe aufgeführt:

1. an den Befestigungsbolzen des Batterierahmens dringt Wasser in den Fußraum, Abhilfe Halterung ausbauen und die elastischen Dichtscheiben (Teilenummern 115 997 1040) erneuern, bzw. einbauen
(eventuell gehen ja auch Dichtscheiben aus dem Sanitärbereich)

2. an der Vorderwandsäule am Durchbruch des Wasserablaufschlauches für das Schiebehebedach undicht, Abhilfe mit MB Universaldichtmittel von Außen
neu abdichten

Gruß
Micha

Jack3012

Anfänger

  • »Jack3012« ist der Autor dieses Themas

Beiträge: 19

Registrierungsdatum: 11. Januar 2022

  • Nachricht senden

25

Sonntag, 16. Januar 2022, 21:40

Hallo X52X Vielen Dank für deine Hilfe!
Tatsächlich wurde der Batterierahmen demontiert, gestrahlt, neu lackiert und wieder eingesetzt. Ich werde da definitiv noch einmal nachsehen und abdichten. Ob der Punkt 2. eine Ursache dafür ist weiss ich nicht, werde ich aber ebenso kontrollieren. Ergebnisse und (hoffentliche) Erfolge werde ich mitteilen ;)

Jack3012

Anfänger

  • »Jack3012« ist der Autor dieses Themas

Beiträge: 19

Registrierungsdatum: 11. Januar 2022

  • Nachricht senden

26

Donnerstag, 20. Januar 2022, 15:15

Schritt Nr. 1 ist abgeschlossen!
Ich habe das Batterrieblech noch einmal ausgebaut und mir den besagten Punkt angesehen.
Um beide Stehbolzen war noch ausreichend Dichtmasse vorhanden.
So oder so habe ich noch einmal Karosseriedichtmasse aufgetragen und das Ganze wieder zusammengebaut.
Die Abläufe links und rechts von der Batterie sind alle frei und sauber.

Bevor jemanden Vermutungen anstellt, wegen des Oberflächenrostes, dabei handelt es sich um Überbleibsel des rostigen Batteriebleches.
Dieses ist gestrahlt, neu grundiert und lackiert worden.

Ich werde es die nächten Tage weiter beobachten und ggf den anderen Punkt Schiebedachablauf / Tülle kontrollieren.
»Jack3012« hat folgende Dateien angehängt:

Jack3012

Anfänger

  • »Jack3012« ist der Autor dieses Themas

Beiträge: 19

Registrierungsdatum: 11. Januar 2022

  • Nachricht senden

27

Montag, 24. Januar 2022, 22:32

Kurzer Zwischenstand!!!

Es mag dem aktuellen Wetter geschuldet sein, aber aktuell tritt kein neues Wasser ein.
Ich werde das Ganze noch weiter beobachten und euch auf dem Laufenden halten.

Bevor ich die SEEEEEHR saugstarke Mercedes-Matte wieder rein lege, möchte ich mir doch ganz sicher sein ;)

Jack3012

Anfänger

  • »Jack3012« ist der Autor dieses Themas

Beiträge: 19

Registrierungsdatum: 11. Januar 2022

  • Nachricht senden

28

Sonntag, 30. Januar 2022, 22:36

Gute / schlechte Nachrichten!!

Bisher scheint alles dicht zu sein. Ich hatte in den vergangenen Tagen kein neues Wasser im Auto.

Dafür springt er jetzt nicht mehr an :huh: :thumbsup:

Zündfunke an Kabel zum Zündverteiler vorhanden, Benzinpumpe läuft kontinuierlich wenn Motor dreht, Kompression auf 12,xx bar auf jedem Pott, Zündkerzen ca 3000km alt, Verteilerfinger neu, alle Sicherungen heile, ÜSR in Ordnung, alles andere funktioniert, Kraftstoffpumpenrelais hab ich ein anderes eingesteckt um einen Defekt auszuschließen.....
Motor macht im Moment, wenn man den Zündschlüssel loslässt 1-2 Zündungen. Das reicht natürlich nicht für den Start. :schlag:

Hab jetzt mal den Kurbelwellen-Sensor (Schwungscheiben-Seite) bestellt und hoffe mal, dass es daran liegt.

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?